Forum   gigabyte

gigabyte

(4 wyniki)
  • nie mogę wykryć karty sieciowej ethernet kilka sterowników instalowałem i nic a rzekomo pod te płyte główną którą mam pasują - GA 8I G1000. gdy wchodzę w szczegóły w menadżerze urządzeń wychodzi mi takie coś: PCI\VEN_8086&DEV_SUBSYS_30131458&REV_02\4&1F7DBC9F&0&40F0
  • chcę jutro kupić nową płytę główną tak około 400zł Mam Athlona i pamięć 400mhz 256Mb ram Resztra to standard więc nie podaje . Wszystko mam nowe oprucz płyty i karty dzwiękowej , więc proszę uwzględnijcie to . W razie czego bedę dziś zerkał na forum .
  • po stawianiu nowego systemu xp (aktualizacje sciagniete i taki duperele) ale sterownik C-Media AC97 Audio Device nie dziala (zainstalowany ale wyswietla blad co ciekawsze kodery i inne czesci kontrolerow audio, wideo i gier zainstalowane poprawnie) prosze o pomoc
  • Dual ?

    (6)
    Jesli przykladowa ta plyta ma 4 gniazda ram, to czy obsadzajac 4-a koscmi RAM (dwa identyczne duale) beda one traktowane jak duale, czy tez po prostu jako 4 kosci? Czy pozostanie podwyzszenie parametrow wynikajace z dwukanalowej obslugi pamieci, czy tez dotyczy ono wylacznie obsadzenia jedna para? www.proline.pl/shop.php?prodid=47494741425954455f4b384e5f554c5452412d39
Pokaż wątki z forum:

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.