Dodaj do ulubionych

Ratunku! Spalanie GAZU 20/100 km.. Jaka przyczyna?

09.02.06, 22:19
Posiadam Forda Mondeo z 1996r. z fabryczną holenderską instalacją gazową z
bezpośrednim wtryskiem.
Od pół roku zauważyłem znacznie większe spalanie gazu ok 20 litrów /100km
(wcześniej spalał ok 11 litrów).
Samochód ma przebieg ok 200 tys. km. Po za tym nic się nie dzieje, tzn zapala
prawidłowo, przełącza na gaz samoczynnie, moc silnika prawidłowa, nie kicha
itp... Problemem jest wyłącznie wysokie złużycie gazu, i nie znam przyczyny
tego stanu rzeczy. Czy ktoś może mi pomóc, udzielić porady lub miał podobny
problem. Zaznaczam, że w warsztacie - serwisie, w którym pytałem nie bardzo
wiedzą jaka jest tego przyczyna. Jedni radzą wymienić parownik inni zaś
sterownik. Ze względu na spore koszty tej wymiany wstrzymuję się z z tym
problemem ponieważ mechanicy nie dają mi gwarancji na to że akurat po ich
wymianie nastąpi poprawa. Bardzo proszę o pomoc i porady. Z góry dziękuję.
Edytor zaawansowany
  • thefect 10.02.06, 10:58
    Sprawdzałeś filtr powietrza? Gaz lubi jak jest czyściutki. Brudny powoduje
    zwiększone zużycie. Chociaż chyba nie aż takie?
  • darr.darek 14.02.06, 14:03
    Jeśli gaz nie ucieka ci bokiem (byłoby czuć) to wygląda na to, że masz
    cholernie bogatą mieszankę. Pewnie na badaniu spalin miałbyś horror w ilości CO
    i HC.
    Na zwykłej intalacji II generacji powiedziłąbym Ci co zrobić. Przy
    wtryskiwaczach problemem mogą być skopane wtryskiwacze LPG.
    Sprawdź czy sonda Lambda daje prawidłowe wskazania na benzynie i czy w takim
    razi na LPG ciągle daje maksymalne napięcie (1 V). Może s.L. ci padła ?
  • edwardo50 14.02.06, 19:44
    Dziekuje za poradę mysle ze gaz bokiem raczej nie ucieka chociaz czasami go
    lekko czuc podczas nadmuchu powietrza, ale rzadko. jesli chodzi o sonde Lambda
    to elektronik ja sprawdzal i stwierdzil ze wszystko jest ok, rownież termostat
    jest ok, jak i filtr powietrza jest czysty. Mowiono mi jeszcze ze to moze byc
    wina sterownika, nie wiem czy przyczyna tego moga byc juz dawno nie wymieniane
    swiece zaplonowe lub nie wpelni sprawny katalizator? Jesli chodzi o spalanie
    benzyny to miesci sie w normie okolo 9-10litrow na 100/km Za wszystkie
    informacje bede b. wdzieczy.pozdrawiam

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka