Dodaj do ulubionych

POMOCY, alfa gaśnie, nie trzyma obrotów

04.02.06, 09:18
Witam:
Potrzebuje rady i pomocy, odpoliłem dzisiaj alfę i zaraz zgasła, odpalam
drugi raz, znowu zgaśnie Nie wiem co jest grane, w ogóle nie trzyma obrotów,
jak ją zapale trzeba cały czas trzymać nogę na gazie, bo inaczej zgaśnie,
obrotomierz leci w dół jak oszalały i zatrzymuję się na 0, a nie jak powinno
na 800/900, zjawisko występuje na bezynie i na gazie (bo alfa jest niestety
zagazowana, przebieg 160tys)przy tym wszystkim mruga kontrolka od wtrysku.
Bardzo proszę o radę, co się sypneło, może, jak doradził mi kolega jest to
czujnik położenia przepustnicy??? albo przepływomierz??? tylko jak go
odpiołem to jest tak samo, a powinien trzymać uśrednione obroty. Co o tym
myślicie?
_________________
Pozdrawiam
KOGUT
145 1,4 TS
Edytor zaawansowany
  • rufus156 04.02.06, 13:55
    witam
    miałem podobny problem.tyle że moja odpalała co któryś raz.okazało się że
    trzeba wymienić czujnik wału korbowego.a na gazie to zależy jaką masz
    instalację.jak masz możliwość i odpalasz na gazie to lepiej rób to na
    benzynie.a tak wogóle jak gaśnie lub dławi się (nie ma mocy)na gazie to polecam
    zmianę stacji paliw.ja miałem tak tankując na mniejszych stacjach, teraz
    tankuję na shell i jest wszystko ok
    pozdrawiam
  • najbor.w 04.02.06, 17:48
    Już wszystko gra, przeczyściłem przepustnice i chodzi jak złoto. Dzięki za
    rady, pozdrawiam

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka
Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.