Dodaj do ulubionych

cisnienie 2,4 jtd

06.01.08, 03:10
witam moze ktos wie z was jakie cisnienie powina miec przy odpalaniu
pompa wysokiego cisnienia??i ktos z was ma moze jakis adres do
serwisu gdzie takie pompy sprawdzaja ewentualnie naprawiaja? mam
silnik 2,4jtd
Edytor zaawansowany
  • valdi2000 06.01.08, 20:15
    witam!!!
    znalazłem cos takiego dla pompy oleju bo rozumiem ze o to ci chodzi:

    to jedna wersja:

    ciesnienie oleju przy predkosci obrotowej 4000 obr/min dla silnika 1.9 i 2.4 jtd
    na przykladzie 156 2.4jtd wynosi 2.5-3.0 (bar)

    a tu obciazenie kontrolne dla zaworu cisnieniowego pompy oleju dla 156 2.4jtda
    wynosi 11.73-12.51 (daN) --- cokolwiek to znaczy:)

    a tu druga wersja

    cisnienie oleju w temp 100st celcjusza od 1 do 1.5 bara na biegu jałowym i 3 do
    4 barów przy 4000 obr/min

    nie wiem ktore dane sa prawidłowe,

    pozdrawiam
    paweł
  • andypip 07.01.08, 00:07
    W dostępnej mi dokumentacji nie znalazłem konkretnej wartości ciśnienia pompy
    wtryskowej. Pisze tam, że jest to pompa typu radialjet z 3 zaworami sterowanymi
    przez komputer. Dalej jest regulator ciśnienia również sterowany przez komputer.
    Natomiast wtryskiwacze elektromagnetyczne mają podane ciśnienie wtrysku w
    przedziale 150 do 1350 bar. Czyli ciśnienie na pewno nie może być niższe od tej
    dolnej granicy.
  • ostry166 07.01.08, 10:42
    a w ktorym miejscu jest ten regulator cisnienia? moja pompa podaje
    20atmosfer to chyba jest ona ale sprawdzil bym ten regulator jeszcze
  • bedboys 07.01.08, 13:45
    Nistety nie wiem ile jest w chwili rozruchu ale na wolnych obrotach
    moja pokazuje 400 bar jak dodałem gazu tak ponad 3 tys to szybko
    doszło do 1350 bar. uważam że 20 do dużo za mało.
  • ostry166 07.01.08, 15:21
    no jak tez tak uwazam ogolnie to egzaminer pokazywał jakies bledy to
    je naprawiłem no i wczoraj juz pokazał zero błedów a auto dalej
    niepali wiec juz tylko zostało sie czepic tej pompy dałem ją dzis do
    sprawdzenia zobaczymy czekam na diagnoze.....
  • chunkpunk 07.01.08, 18:19
    O ile pamietam to regulator jest na pompie i nie wiem czy jest wymienny moze
    jest moze nie
  • chunkpunk 07.01.08, 18:17
    powinna miec okolo 150 atmosfer przy zapalaniu na 100 zapali ale zatelepie,
    Ciekawi mnie Twoj przypadek bo kolega ma ten sam problem tyle ze wymienil cala
    pompe i dalej to samo wiec ciekwi mnie co bedzie u Ciebie moze jakis trop :)
  • chunkpunk 07.01.08, 18:28
    Pomylka...... do pelnego zaplonu potrzeba 200-250
  • ostry166 07.01.08, 18:51
    jak nie pompa to zostana juz tylko wtryski
  • chunkpunk 07.01.08, 19:34
    A kto powiedzial ze nie pompa ? jednak na pompie jest regulator przykrecany,
    wtyski nawet gdyby byly na wyczerpaniu to i tak by zapali.
    pompa w zbiorniku, filty zapchane, lub na pompie sitko na wylocie
    Nie wiem skad jestes ale mam pompke jedna co lezy sobie 0 445 010 006 moze
    spasi, tyle ze odkrecenie pompy to i rozrzad ro roboty
  • ostry166 07.01.08, 21:33
    dzieki koleszko ale sam mam taka nawet nówke sztuke to juz moja 4
    alfa a druga z silnikiem 2,4jtd więc sam wiesz jak jest ale takie
    części jak sie ma alfe to sie ma hehe zycie:)

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka