Dodaj do ulubionych

spala i gaz i benzynę jednocześnie ??

31.01.08, 23:20
Witam,
Mam duży problem z moją AR 146 1.4 Boxer
Mianowicie zauważyłem ze podczas jazdy na gazie spada mi również poziom
benzyny. Myślałem sobie ze to odpalania ale jakie było moje zdziwienie kiedy
benzyna wyczerpała sie so sucha i nawet odpalić nie mogłem.
Zbagatelizowałem sprawe i zalałem troche paliwa, teraz jednak silnik zaczyna
nierówno chodzić na gazie przyczyną jest zapewne to ze jednocześnie do
cylindra dostaje się gaz i wtrysk paliwa. działa jakby na 3 gary. wiem wiem ze
zaraz niektórzy napiszą wymień świece i kable ale ja juz to zrobiłem i nadal nic
dodatkowo zauwazyłem ze jak skończy sie benzyna w baku auto działa poprawnie
na gazie. nie chcę jednak bez benzyny jeździć bo zatrę pompe paliwa co robić??
czy ktoś miał taki przypadek?? a na dodatek jade jutro w trasę 530km masakra.
Edytor zaawansowany
  • alfa_166 01.02.08, 23:00
    wydaje mi sie, ze mozesz miec zle ustawiona instalacje. (ja tak
    mialem) pomogla regulacja.
  • biper-2805 03.02.08, 22:23
    witam nie ruszałem żadnych ustawień poza tym myślę ze jak załącza się gaz to
    musi być odcięcie paliwa tzn. wtrysków. a paliwko tyko krąży w obiegu zamkniętym
  • alfa_166 05.02.08, 20:58
    hmm... chylę więc czoła przed bardziej zaawansowanym użytkownikiem -
    uczę się wciąż mojej belli
    natomiast tak na logikę, może masz jakąś nieszczelność tego obiegu
    dla benzyny :/
  • jb761 03.02.08, 22:53
    elektrozawór?
  • biper-2805 04.02.08, 18:41
    jb761 napisał:

    > elektrozawór?

    witam tto nie elektrozawór kiedys miałem uszkodzony i nie palił wogóle na gazie
    ale dziekiza zainteresowanie
  • bedboys 05.02.08, 22:31
    Jak auto jeździ na gazie to moduł wtrysku odcina prąd od wtryskiwaczy i symuluje
    dla komputera ich pracę - jeżeli ubywa benzyny przy pracy na gazie to znaczy że
    coś z tym nie tak. Najprostszym testem będzie odłączenie wtyczek od wtryskiwaczy
    benzynowych wtedy na pewno nie będą działały - jeżeli paliwa będzie ubywało to
    albo masz gdzieś dziurę w układzie paliwa albo wtryski zatarły sie w pozycji
    otwartej.
  • biper-2805 06.02.08, 22:04
    Witaj to miało by sens tzn, zatarcie wtrysków w pozycji otwartej albo
    przynajmniej jednego wtrysku bo jak by wszystkie się zatarły w tej pozycji to
    nie ujechał by wcale a tak poprostu nie pali na jeden gar poznieważ go zalewa
    wykluczam przeciek
    dzieki pozdrawiam
  • siwetzki 11.02.08, 18:03
    Witam!

    Mam ten sam problem w mojej Alfie 145! Prawie rok walczę z tym....
    Do tego jeszcze, jakies 2 tyg. temu zapaliła sie kotrolka wtrysku.
    Jednym z powdów tego moze byc wymienia sterownika gazu?? Posiadam II g.
    sterownik -Bingo s4

    Biper, wiesz juz cos na temat tego problemu!?
    Bede wdzieczny za pomoc.
  • biper-2805 11.02.08, 21:36
    witaj niestety nie mam nawet czasu podjechać i zdjagnozować auto. myśle ze jeden
    z kolegów ma racje to zatarty wtrysk ( z pozycji otwartej)
    jak bede po djagnostyce napewno opowiem o rwzultatach
    pozdro

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka