Dodaj do ulubionych

Światła postojowe

19.09.08, 09:31
Witam!!!

Mam takie pytanko. Podczas włączania świateł postojowych,
zauważyłem, że tylne się palą ale przednie nie. Nigdy ich nie
używałem, a dziś włączyłem je z ciekawości. Czy przednie też powinny
się palić, jeśli tak to gdzie szukac awarii??

pozdrawiam
Edytor zaawansowany
  • kazweg46 19.09.08, 11:44
    Masz spalone żarówki
  • mackiiiii 19.09.08, 12:08
    To kolega jeszcze mi powie, jest żarówka świateł mijania, działa,
    jest od świateł długich, działa. Jest jeszcze od postojowych?? Czy
    światła mijania używane są do światła postojowego??

    Dzięki
  • tommy_bx 19.09.08, 12:59
    dołącze się: padł mi jeden tylny stop. Jadę w dłuższą trasę, warto
    doprowadzić do sytuacji, kiedy będą dwa stopy:) Czy tam z tyłu jest
    jedna żarówka na tylne światło i na stop i czy może paść sam stop?
    Bo tylne zwykłe jest normalnie.
    I jaką zarówkę kupić? Jest jakas strona w necie, gdzie można
    odnależć żarówki do wszystkich aut ale nie mam linka, Moze ktoś ma?
    --
    powszechnie lubiany i szanowany
  • mackiiiii 19.09.08, 13:31
    Z tyłu w bagażniku jest pokrywka od światła, w środku jest złączka z
    żarówkami, wyjmujesz, kupujesz taką samą np. na stacji paliw i
    zamieniasz:)
  • aquarius01 19.09.08, 15:20
    Za światło stop oraz światło pozycyjne z tyłu odpowiada jedna żarówka
    dwuwłuknowa 21/5 W ze standardowym cokołem - poproś o taką w sklepie i trafisz
    na 100%. Jest tylko jeden rodzaj tego typu żarówek dla samochodów osobowych z
    instalacją 12V. Wymiana trwa pięć minut :)

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • tommy_bx 19.09.08, 15:25
    moze czas sie zmierzyć na długiej prostej, Aquar, albo przynajmniej
    na jednym kuflu, co? daleko nie mamy:)
    --
    powszechnie lubiany i szanowany
  • aquarius01 19.09.08, 15:39
    Spoko - na jakiś kufel to ja zawsze jestem chętny. Pozałatwiam swoje sprawy do
    końca i na pewno się jakoś ustawimy. Na razie jestem zalatany na maksa. Moje
    wozidlo na razie stoi na parkingu. Znowu obłamały mi się zaczepy w reflektorach
    i praktycznie mam zero świateł z przodu a mszę badanie techniczne zrobić. Musze
    znaleźć chwilkę i to w końcu zrobić inaczej panowie na stacji diagnostycznej
    wykopią mnie bez najmniejszych skrupułów, tak więc prosta na razie odpada, ale
    zupka chmielowa jest jak najbardziej cool :)

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • mackiiiii 19.09.08, 15:39
    Panowie, a co z przednimi postojowymi?? Jest oddzielna żarówka czy
    może dwuwłuknowa i mi się któreś przepaliło?? MIjania działają tylko
    nic z przodu postojowych nie mam.

    pozdrawiam
  • aquarius01 19.09.08, 15:50
    A jakim samochodem śmigasz ? Jeżeli 145/146 to za światła postojowe odpowiadają
    małe żarówki W5W jeżeli dobrze pamiętam. Żarówka znajduje się zaraz pod żarówką
    H1 od światła długiego. Jeżeli nie świecą obie to prawdopodobieństwo, że spaliły
    się obie na raz jest bardzo małe. Sprawdzić musisz przewody łączące, gdyż z
    czasem po prostu korodują. Możliwa jest również awaria przekaźnika na co
    osobiście bym stawiał. w 156 jest inaczej i tutaj nie mam niestety doświadczeń.
    Napisz czym śmigasz a na pewno jakaś pomocna dusza się znajdzie.

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • mackiiiii 19.09.08, 15:54
    No tak, gadu, gadu a ja nie podałem najważniejszego:(
    Chodzi o AR 156 97rok.

    pozdrawiam
  • aquarius01 19.09.08, 16:49
    No to niestety ja niewiele jestem w stanie powiedzieć, ale może w tym miejscu
    www.fanta-team.org/porady.php?tid=7 coś ciekawego się dowiesz o samym
    typie i wymianie tej nietypowej żarówki ;)

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • aquarius01 19.09.08, 15:55
    tommy_bx napisał:

    > Jest jakas strona w necie, gdzie można odnależć żarówki do
    > wszystkich aut ale nie mam linka, Moze ktoś ma?

    To - felicia.autokacik.pl/pages/zarowki/zarowki.htm - może być
    interesujące, chociaż nie do końca odpowiada twoim potrzebom ;)

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • kazweg46 20.09.08, 19:24
    Przednie światła pozycyjne to żarówki 6w halogenowe.Zamontowane są razem ze
    światłami drogowymi (pod nimi)
  • aquarius01 20.09.08, 20:16
    W przypadku 156 i owszem, w przypadku 145, co dotyczy zarówno mnie jak i
    tommy'ego niestety nie. W naszym przypadku są to standardowe W5W ;)

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • janioj 21.09.08, 19:35
    Są reflektory, w których światła mijania oraz drogowe obsługuje jedna żarówka, o
    ile dobrze pamiętam H4, ale nie słyszałem o przypadku, w którym światła
    pozycyjne (pozycyjne, nie postojowe) byłyby obsługiwane przez jedną żarówkę.
    Zawsze światła pozycyjne mają oddzielną żarówkę. W kwestii tego, że padły
    obydwie, a dlaczego nie? Sprawdź żarówki!
    --
    Pozdrawiam
    janio
  • aquarius01 21.09.08, 21:34
    Była seria 145, produkowana tylko do czerwca 1994 roku, która faktycznie
    posiadała reflektor przystosowany do żarówki H4 - na dzień dzisiejszy jednak są
    to przypadki jednostkowe. Cały czas mówimy w tym wątku o światłach postojowych,
    które w przypadku 145 obsługiwane są przez żarówkę W5W a w przypadku 156 H6W :)

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • tommy_bx 22.09.08, 09:41
    No i prosta sprawa, wymiana dwuwłóknowej żarówki. Wymieniłem, łatwo,
    szybko, pojechałem. No co dalej. No dalej jest tak, ze teraz, jak
    wciskam stop, to od strony tej, gdzie wymieniałem zarówke, zapala
    się nie stop ale kierunkowskaz (światłem ciągłym, nie moga). Czyli
    mam z tyłu z prawej czerwony stop, a z lewej zamiast stopa żółty
    kierunkowskaz. Natomiast jak włączam lewy kierunek, to mi miga,
    uwaga, na przemian i kierunkowaz i stop. Taka dyskoteka.
    Co się u licha stało? Żadnych kabli nie rozłączałem. Wyjąłem ten
    panelik z żarówkami (on jest na prostym zaczepie), wyjąlem zarówke,
    wsadziłem nową i wsunałem na miejsce panelik....Help!
    --
    powszechnie lubiany i szanowany
  • aquarius01 22.09.08, 10:06
    Mnie się wydaje, że odwrotnie założyłeś "panelik" wyjmij całość i na suche bez wkładania sprawdź, czy świeca odpowiednie żarówki, czyli dwuwłuknowa w momencie użycia hamulca oraz światło pozycyjne, druga 12W odpowiadająca za kierunkowskaz - mały hint - wyjmij wszystko do bagażnika i złóż tylne siedzenie, będziesz mógł to zrobić sam. Jeżeli na sucho wszystko działa zgodnie z oczekiwaniami - włóż "panelik" w ten sposób aby zatrzask znalazł się od strony klapy bagażnika. Całość niestety da się włożyć odwrotnie, czego tommy jesteś prawdopodobnie przykładem. Jeżeli całość była mechanicznie złożona OK a problem nadal występuje sprawdź dokładnie połączenia, a szczególnie zwróć uwagę na podłączenie masy :)

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • janioj 22.09.08, 10:07
    Takie choinkowe cuda, dzieją się przeważnie z powodu kiepskiej masy na lampach,
    wyciągnij kostki i poczyść styki, powinno pomóc.
    --
    Pozdrawiam
    janio
  • mackiiiii 22.09.08, 09:41
    Witam!!!

    Po weekendowych operacjach 156 mogę zdecydowanie stwierdzić, że 156
    posiada oddzielne światła postojowe umieszczone pomiędzy żarówkami
    od świateł krótkich i długich. Dostęp jest bardzo ograniczony i
    mocowane są na małym motylku, który należy przekręcić i wyjąć z
    obudowy przez mały otwór. Jeden udało mi się złamać:) Żarówka to H6W
    jak wspomniał wcześniej kolega:) Jednak z braku owej w sklepie,
    zamontowałem zwykłą 4V, która może być zamiennikiem, trzeba tylko
    spiłować jedeną wypustkę, ponieważ rozstaw na H6W jest
    nierównomierny:)
    Wszystko działa:)
    Pozdrawiam
  • janioj 22.09.08, 10:05
    Zbychu, pisząc o żarówkach H4, nie odnosiłem się do Alfy, tylko do żarówek
    ogólnie. Mylisz światła pozycyjne, które są obowiązkowym wyposażeniem samochodu,
    ze światłami postojowymi, które nie są obowiązkowe, a od pozycyjnych różnią się
    tym, że świecą tylko z jednej strony samochodu. Taki rodzaj oświetlenia mają np.
    VW, a włącza się je kierunkowskazem.
    --
    Pozdrawiam
    janio
  • tommy_bx 22.09.08, 10:44
    dzięki, chłopaki. Bede relacjonował moje zmagania z panelikiem. Dzis
    po poludniu odsłona pierwsza. Mam wyjać w celu wyczyszenia styków,
    (jesli wszystko bedzie ok w zarówkach) tę kostkę co jest wetknięta w
    panelik?
    --
    powszechnie lubiany i szanowany
  • mackiiiii 22.09.08, 11:35
    Miałem podobną historię:) Podczas hamowania znikał lewy migacz, gdy
    był włączony, jak puszczałem hamulec to z powrotem się włączał:)
    Okazało się, że w puszce tylnych swiateł, kabelki wchodzące w tą
    puszkę były naderwane i coś nie łączyło, trzeba było poruszyć
    kabelkiem, żeby normalnie chodziło:) Myślę, że musisz sprawdzić
    kabelki, ich połączenie w puszce, oraz czy nie są zaśniedziałe.

    pozdrawiam
    AR156 2.0TS
  • tommy_bx 22.09.08, 18:33
    No wiec zrobiłem to. Wsadzony był dobrze, Aquar, martwiłes sie na
    zapas:) Wyjąłem go, pomerdałem w tej kosteczce z przewodami, w lewo,
    w prawo, zdjąłem nasadkę czerwoną, zajrzałem, wcisnąłem i działa.
    Czyli wasza diagnoza była trafna: pewnie zaśniedziałe styki. Pytanie
    czy na spokojnie wyjąć to wszystko i wyczyscic, z obu stron, czy dac
    spokój, skoro znów działa?
    --
    powszechnie lubiany i szanowany
  • janioj 22.09.08, 19:02
    Moim skromnym, żebyś przy każdym hamowaniu nie zastanawiał się, czy twoje
    światła zbyt nachalnie nie przypominają o zbliżających się świętach oraz żeby
    nie dać panom w niebieskim powodu do zaopiekowania się dowodem rejestracyjnym
    alfiszona, kup taki specjalny preparat w spreyu do czyszczenia styków, parę
    minut i będziesz miał kłopot z głowy:)
    --
    Pozdrawiam
    janio
  • aquarius01 23.09.08, 10:30
    janioj napisał:

    > kup taki specjalny preparat w spreyu do czyszczenia styków, parę
    > minut i będziesz miał kłopot z głowy:)

    Jestem tego samego zdania. Jednak do chemicznego czyszczenia połączeń również należy podejść z głową i pamiętać, że cały problem z przewodnictwem zabrudzonych złącz wiąże się z nagromadzonymi tlenkami i brudem, więc najpierw rozpuszczamy wszystkie zabrudzenia np. przy pomocy preparatu Kontakt WL (sklep.avt.pl/p/pl/70988/kontakt+wl.html) a następnie całość konserwujemy przy pomocy preparatu Kontakt 61 (sklep.avt.pl/p/pl/70928/kontakt+60.html). Komplet jak się tak patrzy wychodzi dość drogo, jednak w przypadku posiadania samochodu starego - a nasze do takowych należą - potrafią czynić cuda i taka inwestycja szybko się zwróci :) Przydaje się również wazelina techniczna np. do konserwacji złącz o dużej powierzchni np. klem akumulatorowych :)

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • aquarius01 24.09.08, 10:35
    Dodam jeszcze, że w przypadku starych elementów z tworzywa należy unikać
    czyszczenia sprężonym powietrzem w "puszce". Efekty nagłego i punktowego
    schłodzenia mogą być opłakane :)

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • tommy_bx 24.09.08, 22:58
    taaa.trzeba jednak czyścic te w dupe kopane styki... własnie
    zjechałem do domciu a po drodze tylny panel swiateł znów zgłupiał.
    Tym razem wszystko działa, poza tylnym kierunkiem, za to boczny i
    przedni miga w tempie podwójnym:))
    Aquar, gdzie Ty parkujesz>? chce zobaczyć twoje cudo.
    --
    powszechnie lubiany i szanowany
  • aquarius01 25.09.08, 10:06
    No to bierz się za czyszczenie całości inaczej będziesz miał niespodzianek i
    wrażeń wzrokowych od metra. Co do parkowania to ja osobiście parkuję na Psim
    Polu ale samochód mam u rodziców, ze względu na jego chwilową niesprawność w
    temacie oświetlenia przedniego, ktore czeka na chwilkę mojego wolnego czasu aby
    je naprawić i w końcu wybrać się na badanie techniczne :)

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • frise 25.09.08, 11:04
    aquarius01 napisał:

    > Co do parkowania to ja osobiście parkuję na Psim
    > Polu ale samochód mam u rodziców, ze względu na jego chwilową
    niesprawność w
    > temacie oświetlenia przedniego, ktore czeka na chwilkę mojego
    wolnego czasu aby
    > je naprawić i w końcu wybrać się na badanie techniczne :)
    >

    O ja cie krece. :) Wodniku, dawno nie wiedzialam tak pieknie
    zbudowanego zdania wielokrotnie zlozonego!
    --
    Przede wszystkim rzuca się w oczy światło... :)
  • aquarius01 25.09.08, 11:16
    Ależ cała przyjemność po mojej stronie :D

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS
  • tommy_bx 25.09.08, 13:18
    To jak sie udasz na badanie techniczne i odholujesz już smoka od
    rodzicow na Psie Pole to pochwal się tą czynnością, bo, choć Psie
    Pole to ode mnie hektary i po drodze remontowane mosty, to jednak z
    wielką przyjemnością poznam Cie z moją smoczycą, czarną i
    powarkującą.
    --
    powszechnie lubiany i szanowany
  • aquarius01 23.09.08, 15:26
    Ja się nie martwiłem a jedyne szukałem przyczyny ;) Cieszę się, że problem udało
    się "popchnąć do przodu" :)

    --
    Pozdrawiam :)
    Zbyszek Pilip, Wrocław
    145 1.6 TS

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka