Dodaj do ulubionych

Klima nie działa, a serwis twierdzi, że działa....

13.05.11, 20:02
Witam
Mam problem i to dość poważny: nie działa klimatyzacja, ale w serwisie twierdzą, że wszystko jest w porządku. Byłem już u nich CZTERY RAZY! Niby za każd,m razem stwierdzili, że sprawdzili wszystko co można było i wszystko działa - nic nie ucieka, termometr pokazuje, że chłodzi itp, itd.
Chodzi o Forda Focusa, rocznik 2008, 1.8 TDI
Żeby było jasne: jeżdżę tym autem od nowości, dwa upalne lata przeżyłem i spokojnie sobie jeździłem przy 35 stopniach na dworze. Teraz jak jest 20 i świeci słońce to nie idzie wytrzymać. Po włączeniu na maksa nawiewu (i jeszcze obiegu wewnętrznego) i ustawieniu klimatronika na minimum (poniżej 16) po jakichś 20 minutach czuć, że zrobiło się nieco chłodniej. Nieco! A przy tej temperaturze to powinno być wręcz zimno. Wziąłem nawet do auta termometr, żeby sprawdzić jak zbija tempeaturę. Po ok. pół godzinie spadło z 31 na 25.
Co więcej - jak przyłożę rękę do nawiewu to nie czuję żadnej różnicy jak wyłączę klimę (ale wg. serwisu sprężarka się włącza).
Niestety, kolejne rozmowy w serwisie do niczego nie prowadzą. Na koniec usłyszałem, że być może nasza aparatura nie wykazuje. To co mam zrobić - rozp... za przeproszeniem fizycznie sprężarkę, żeby ją wymienili?
Umówiłem się na poniedziałek w innym serwisie, ale jestem pełen obaw, że tez nic nie znajdą (zwłaszcza, że pogoda będzie raczej marna, więc trudno im będzie od razu przyznać mi rację). Może coś im zasugerować, co powinni sprawdzić?
Jak oni nic nie znajdą to udać się do jakiegoś specjalisty od klimy?
Z góry dzięki za wszelkie sugestie
Pozdrawiam
Obserwuj wątek
    • cloclo80 Re: Klima nie działa, a serwis twierdzi, że dział 13.05.11, 22:00
      andrzej.jaworski napisał:

      > Witam
      > Żeby było jasne: jeżdżę tym autem od nowości, dwa upalne lata przeżyłem i spoko
      > jnie sobie jeździłem przy 35 stopniach na dworze. Teraz jak jest 20 i świeci sł
      > ońce to nie idzie wytrzymać. Po włączeniu na maksa nawiewu (i jeszcze obiegu we
      > wnętrznego) i ustawieniu klimatronika na minimum (poniżej 16) po jakichś 20 min
      > utach czuć, że zrobiło się nieco chłodniej. Nieco! A przy tej temperaturze to p
      > owinno być wręcz zimno. Wziąłem nawet do auta termometr, żeby sprawdzić jak zbi
      > ja tempeaturę. Po ok. pół godzinie spadło z 31 na 25.

      Luźne przemyślenia:

      1) Nie znam dokładnie obyczajów klimy Forda, ale w moim aucie ręczna manipulacja siłą i kierunkiem nawiewu rozłącza tryb automatyczny. Wtedy działa tylko wentylacja, ale sprężarka klimy się nie włączy. Dlatego spadek temperatury masz bardzo mizerny, auto chłodzi się tylko powietrzem zewnętrznym a jeśli i ono jest ciepłe cała akcja się nie uda.
      2) Może się zdarzyć, że nawet jeśli masz włączony tryb automatyczny, że sprężarka się nie włączy. Dotyczy to sytuacji w której różnica między tym co nastawiłeś, a temperaturą powietrza na zewnątrz jest mała (2-3 C). Automat uruchamia wentylację, ale nie włącza sprężarki
      3) Teoretycznie rzecz biorąc klima nie powinna pozwolić ci na ustawienie temperatury niższej o więcej niż 5C w stosunku do temperatury otoczenia, żebyś przy wysiadaniu nie dostał szoku termicznego. Jeśli na polu masz 25C, ty ustawisz 16C teoretycznie klima może cię nie posłuchać.
      Czy masz w aucie sygnalizację włączenia sprężarki?
      • andrzej.jaworski Re: Klima nie działa, a serwis twierdzi, że dział 13.05.11, 22:18
        nie mam (przynajmniej nic mi o tym nie wiadomo)
        dzięki za sugestie, bo IMO - to jest jakiś problem ze sprężarką. Po prostu przy włączeniu/wyłączeniu klimy nie czuję żadnej różnicy. ASO twierdzi, że się załącza (niby na słuch gośc to stwierdził)
        BTW - do tej pory (czyli przez poprzednie 2 lata) chyba nigdy nie używałem przycisku auto (nie przypominam sobie) - nastawiałem jaką chcę temperaturę (zwykle ok. 19-20) i ręcznie moc nawiewu. Kilka minut i się robiło chłodniej. "auto" zacząłem używać po wizytach w serwisie, bo oni stwierdzili, że jak dadzą auto to się ustawi. I gów.. się ustawia.
        W pierwszym Focusie (MKI) też miałem problem z klimą (ale tam nie było klimatronika, tylko zwykła ręczna) i dopiero chyba po drugiej wizycie doszli do tego, że to sprężarka. Ale to było w środku lata, więc już musieli coś znaleźć. Teraz mam takiego pecha, że jak już uda mi się umówić w ASO, to najczęściej na dzień, gdy jest chłodniej na dworze. Ale nie mam zamiaru czekać aż będzie regularnie 30 stopni i wtedy do nich podjechać (zresztą do tego serwisu już na pewno nie wracam). A w aucie spędzam sporo czasu
      • jestklawo Re: Klima nie działa, a serwis twierdzi, że dział 13.05.11, 22:52
        cloclo80 napisał:

        >w moim aucie ręczna manipulacj
        > a siłą i kierunkiem nawiewu rozłącza tryb automatyczny. Wtedy działa tylko went
        > ylacja, ale sprężarka klimy się nie włączy

        idąc tym tropem, w manualach niepotrzebna jest sprężarka, "serce" klimy

        >jeśli masz włączony tryb automatyczny, że sprężar
        > ka się nie włączy. Dotyczy to sytuacji w której różnica między tym co nastawiłe
        > ś, a temperaturą powietrza na zewnątrz jest mała (2-3 C). Automat uruchamia wen
        > tylację, ale nie włącza sprężarki

        sprężarka jest włączona cały czas. Presostat wyłącza ją dopiero wtedy, gdy przekroczone jest ciśnienie ok. 30 bar czynnika. Wyłączyć to się może wiatrak chłodnicy, ale nie sprężarka ;)
        Temp. +3 st. dotyczy temp. na zewnątrz, a nie różnicy temperatur.

        > 3) Teoretycznie rzecz biorąc klima nie powinna pozwolić ci na ustawienie temper
        > atury niższej o więcej niż 5C w stosunku do temperatury otoczenia, żebyś przy w
        > ysiadaniu nie dostał szoku termicznego.

        a możesz podać źródło tych teoryj? :)))



    • robert888 sprawdź u elektryka poprawną pracę wentylatorów 15.05.11, 10:13
      gdy wentylatory nie działają, w autach które znam, klimatyzacja się nie włącza. Tak jest np. w Volvo, a to też Ford, tyle że chiński:)
      Zdarza się też, że ciśnienie w układzie było za duże i zepsuł się jakiś zawór, co też skutkuje zablokowaniem włączania kompresora.
      A najlepiej zobacz sam czy kompresor się kręci. Kompresor, a nie samo kółko pasowe, bo ono jest na sprzęgle.

      Ide kupe.
        • zenon77 Re: Skąd ASO może wiedzieć jak ma działać klima? 16.05.11, 11:33
          Panowie, temat jest prosty. Jak pojechałem pierwszy raz w bardzo gorące rejony (Floryda w lipcu), to wydawało mi się, że moja klima się popsuła. Pojechałem do Midasa, a tam miły Pan o hiszpańskim akcencie popatrzył na moje tablice (Illinois) i z uśmiechem powiedział, że prawie na pewno z moją klimą wszystko jest ok. Odpalił silnik, wrzucił najwyższy bieg dmuchawy, włączył obieg wewnętrzny powietrza i po kilku minutach na termometrze wetkniętym w kratkę nawiewu pojawiło się 37 st F, czyli jakieś 4 może 5 st C. I tak przy sprawnej klimie ma być. Po prostu przy 40 st C w cieniu powietrze pobierane tuż znad powierzchni asfaltu (obieg zewnętrzny) ma pewnie z 70 st C. Nie ma siły, by je schłodzić do 20 st C tak szybko i w takiej objętości. Po prostu nie do końca wiedziałem jak korzystać z układu wentylacji w moim aucie. Dopóki nie spotkałem się z sytuacją ekstremalną, to nie miało to znaczenia. Na własne pocieszenie dodam, że ów miły mechanik powiedział, że 50% przybyszów z północy popełnia ten błąd, a drugie 50% się mocno poci;-)
          Wracając do meritum. To czy działa sprężarka, czy też nie to Ciebie nie obchodzi. Albo nie umiesz obsługiwać tego urządzenia, w co wątpię, albo coś jest popsute. Jeżeli przy ustawieniu temperatury minimalnej i obiegu wewnętrznego nie wieje Ci zimnym z kratek, to coś nie działa właściwie. Gdybyś wiedział co, byłbyś dyrektorem w tym ASO;-)
    • andrzej.jaworski Re: Klima nie działa, a serwis twierdzi, że dział 16.05.11, 18:25
      dziś byłem w drugim serwisie i oczywiście na dzień dobry usłyszałem, że przecież działa :)
      jak włożą termometr w wywietrznik to rzeczywiście schodzi do 7-8 stopni, tylko, że to nie ma przełożenia na temperaturę w środku.
      Na nic genialnego nie wpadli. Przeczyścili chłodnicę, bo ponoć była "zapiaskowana" (a niby to samo zrobili w poprzednim serwisie, hy hy) i zobaczymy. Niestety, dziś było dość chłodno, więc trzeba poczekać, aż znowu przyłoży słońce. Jak odbierałem auto to niby mocniej waliło zimno, ale na zewnątrz było 12 stopni, więc ciężko ocenić. Jestem jednak nastawiony sceptycznie.
      • qqbek Re: Klima nie działa, a serwis twierdzi, że dział 16.05.11, 18:58
        andrzej.jaworski napisał:

        > dziś byłem w drugim serwisie i oczywiście na dzień dobry usłyszałem, że przecie
        > ż działa :)
        > jak włożą termometr w wywietrznik to rzeczywiście schodzi do 7-8 stopni, tylko,
        > że to nie ma przełożenia na temperaturę w środku.
        > Na nic genialnego nie wpadli. Przeczyścili chłodnicę, bo ponoć była "zapiaskowa
        > na" (a niby to samo zrobili w poprzednim serwisie, hy hy) i zobaczymy. Niestety
        > , dziś było dość chłodno, więc trzeba poczekać, aż znowu przyłoży słońce. Jak o
        > dbierałem auto to niby mocniej waliło zimno, ale na zewnątrz było 12 stopni, wi
        > ęc ciężko ocenić. Jestem jednak nastawiony sceptycznie.

        Jakie auto, taka instalacja i taka też wydajność systemu klimatyzacji.
        Mam dwa auta na stanie, w obydwu klimatyzację.
        W zeszłym roku (upały w lipcu) jednym prawie nie dało się jeździć, w drugim można było odpoczywać, gdy w domu zrobiło się zbyt ciepło :)

        Obecnie obowiązuje trend pod tytułem "minimalizacja jest cool", co skutkuje tym, że w SUV-ach o dużej powierzchni przeszklonej montuje się systemy klimatyzacji o mniejszej pojemności czynnika chłodzącego, niźli w moim poczciwym, starym, BMW E36.

        Ja sam sprawdziłbym w pierwszej kolejności skuteczność chłodzenia (i to, czy w ogóle chłodzi) w słoneczny dzień... przed rozpoczęciem psienia na ASO. Może po prostu "ten typ tak ma" (jak mój Opel z tego samego segmentu, co Twój Focus- przy 30C można w nim usiedzieć, przy 35C na zewnątrz robi się makabreska).
        --
        Jednym z najmilszych doświadczeń w życiu jest być celem, nie będąc trafionym (W.Churchill)
          • qqbek Re: Klima nie działa, a serwis twierdzi, że dział 16.05.11, 19:37
            andrzej.jaworski napisał:

            > już pisałem na wstępie: jeżdżę tym autem od trzech lat, więc doskonale wiem jak
            > powinna działać. Jeżeli przeżyłem 2 gorące lata i przy 35 stopniach jeździłem
            > w garniturze, a teraz jak ledwo słońce przyświeci i przekroczy 20 to nie idzie
            > wytrzymać, to chyba nie jest kwestia, że "ten typ tak ma"

            Też racja.
            Przepraszam, panie Andrzeju, za ewentualne niedoczytanie wątku do końca.
            Stwierdzam jedynie, że klimatyzacja klimatyzacji nierówna, co wiem, niestety, z własnego doświadczenia :)
            --
            Jednym z najmilszych doświadczeń w życiu jest być celem, nie będąc trafionym (W.Churchill)
            • novationen Re: Klima nie działa, a serwis twierdzi, że dział 17.05.11, 07:32
              ej, a może coś z kanałami wentylacyjnymi jest do kitu? Tam w kokpicie głęboko...?

              No bo skoro czynnik jest, chłodnica ok, sprężarka ok, a słabo dmucha to ja bym szukał tam problemu... to są głównie plastykowe rury wkładane jedna w drugą. Może gdzieś któraś się rozpięła i chłodne zamiast do kabiny, to wali gdzieś niewiadomo gdzieeeee?
    • cheyenne20 Re: robert888 17.05.11, 08:39
      ma rację. Moduł sterowania wentylatorem chłodnicy klimatyzacji załączy sprężarkę tylko wtedy gdy pracuje ten wentylator.
      Jeśli wentylator nie pracuje po włączeniu AC, klima nie działa.
      • jestklawo Re: robert888 17.05.11, 10:36
        cheyenne20 napisał:

        >Moduł sterowania wentylatorem chłodnicy klimatyzacji załączy sprężarkę tylko wtedy gdy pracuje ten wentylator.

        jest dokładnie odwrotnie. Najpierw uruchamia się sprężarka i dopiero po wzroście ciśnienia czynnika spowodowanym jej pracą, włącza się wentylator na skraplaczu (chłodnicy)

        > Jeśli wentylator nie pracuje po włączeniu AC, klima nie działa.

        działa, działa. Jeżeli pracuje po włączeniu AC, to padł presostat albo za dużo czynnika w układzie. Przecież wentylator wstępnie schładza czynnik rozgrzany sprężeniem go w spężarce. Po co włączać wentylator, kiedy nie ma jeszcze czego schładzać ? <pyt. retoryczne>
        • djkynek Re: robert888 17.05.11, 14:07
          Stawiam ze jednak moglo ubyc troche czynnika z instalacji i i spadła wydajnosc. Rózne mają te "kombajny" bezobsługowe do sprawdzania ilosci czynnika, szczelnosci instalacji i jej napełniania/uzupełniania - ja bym powtórzył w innym ASO ten 40 minutowy proces sprawdzania klimatyzacji na innym kombajnie.
    • andrzej.jaworski Re: Klima nie działa, a serwis twierdzi, że dział 18.05.11, 22:10
      chyba jest spoko, a na pewno sporo lepiej. Dziś było nawet 25 na dworze i dało się żyć, trochę czasu zajmuje schłodzenie (ale może już jestem przewrażliwiony), ale generalnie jest w porządku, zobaczymy do końca tygodnia. I porównam sobie jeszcze z jakąś inną foką.
      Tylko ciekawe co zrobili w poprzednim serwisie, skoro w drugim przeczyścili chłodnicę (była "zapiaskowana", czy jakoś tak) i jest zdecydowana poprawa, a niby w tym pierwszym też ją czyścili i nic to nie dało
      • nioma Re: Klima nie działa, a serwis twierdzi, że dział 19.05.11, 09:38
        Mi tez ostatnio wysiadla klimatyzacja: zaliczylam 3 warsztaty,w kazdym wzieli pieniadze, zaden nie naprawil. Ba, zaden nie wiedzial nawet co sie zepsulo.
        Dopiero czwarty warszat zdiagnozowal usterke (uszkodzenie silnika sterownika) i wczoraj mi to naprawili.
        W sama pore bo dzisiaj upal nie do zniesienia.
        --
        ...
        bridelle

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka