problem przy składaniu zaznania PIT Dodaj do ulubionych

  • drzewko
  • od najstarszego
  • od najnowszego
  • drzewko odwrotne
  • próbuję wysłać zaznanie podatkowe za 2011 rok, zeznanie wypełniłem przez formularz interaktywny pobrany ze strony ministerstwa finansów, był wypełniany przez Adobe Reader + wtyczka e-deklaracje, przy próbie wysyłki pokazuje taki oto komunikat [ Nastąpił błąd podczas przesyłania danych. Szczegóły dotyczące błędu: Nie można utworzyć połączenia sieciowego.] i dalej nie idzie, połączenie z internetem mam stałe,[ po LAN,ie ] a system jest świeżo zainstalowany, w ubiegłym roku przy składaniu zeznania nie było żadnych problemów, co to może być za problem i jak go rozwiązać ??, za info, dzięki.
    • Gość: Gupik IP: *.231.52.228.koba.pl 07.04.12, 22:38
      to jest wtyczka plug-in 2.1 , a nie jak napisałem e-deklaracje.
    • Gość: raf IP: *.neoplus.adsl.tpnet.pl 08.04.12, 14:01
      Masz kłopot z połączeniem internetowym.
      Albo coś blokuje wysyłanie danych np. firewall lub antywirus.
      • Gość: Gupik IP: *.231.52.228.koba.pl 08.04.12, 14:47
        raczej nic nie blokuje bo żadnego Antywirusa & Firevall,a nie mam, nawet zapora systemowa została, więc co jeszcze może sprawiać problem ??.
        • Gość: raf IP: *.neoplus.adsl.tpnet.pl 08.04.12, 17:34
          Skoro nie masz zainstalowanego antywirusa a korzystasz z internetu, to możesz mieć na komputerze taki syf, że nikt nie powie w czym jest problem. Najpierw musisz "połatać" system operacyjny + dodatkowe oprogramowanie, zainstalować antywirusa, przeskanować dysk i dopiero można myśleć o dalszych radach.

          Ps. Aktualizacji Windows też pewnie nie instalujesz na bieżąco? O aktualizowanie internetowych wtyczek do przeglądarki, czy też programu Adobe Reader nawet nie pytam.
    • Gość: Grześ IP: 78.133.203.* 28.03.14, 10:35
      Także nie mogłem wysłać PIT 37 za 2013. Zainstalowany na Win XP SP3 Adobe Reader 10 + nowa wtyczka do e-Deklaracji. Po konsultacji z pomocą techniczną i ustawieniu ich zaleceń pomogło. Podobno dotyczy to zwłaszcza Win XP.

      Instrukcja:
      Panel sterowania -> Opcje internetowe -> Zaawansowane -> Zabezpieczenia (z kłódką) Odznaczyć "Sprawdź, czy certyfikat serwera nie został cofnięty" oraz "Sprawdź, czy certyfikat wydawcy nie został cofnięty".

      U mnie był włączony "Sprawdź, czy certyfikat serwera nie został cofnięty" i wyłączenie pomogło, mimo że przeglądarką domyślną jest Opera, a nie IE.

      • Gość: 123 IP: *.dynamic.chello.pl 28.03.14, 17:04
        I ta osoba czekała na Twoją radę 2 lata, było warto :/
      • Gość: Help-you IP: *.ssp.dialog.net.pl 23.04.14, 17:52
        Poza porada z ustawieniem

        Grześ napisał(a): w Panel sterowania -> Opcje internetowe -> Zaawansowane -> Zabezpiecz
        enia (z kłódką) Odznaczyć "Sprawdź, czy certyfikat serwera nie został cofnięty"
        oraz "Sprawdź, czy certyfikat wydawcy nie został cofnięty".

        ----------
        Nalezy tez sprawdzic stan certyfikatów (czy posiadamy odpowiednie certyfikaty)
        bez ktorych nie przejdzie wysylka PIT-a

        u mnie okazalo sie ze w Urzedzie zmienili Certyfikat plus wygasl stary wraz z deaktywacja i moglem wszystko miec sprawnie ustawione, ale bez tego szczegolu lipa i wywali blad z polaczeniem internetu...

        a wiec nalezy zapoznac sie z ta instrukcja:

        www.finanse.mf.gov.pl/systemy-informatyczne/e-deklaracje/pytania-i-odpowiedzi/-/asset_publisher/U7Sn/content/39-mam-problem-z-polaczeniem-szyfrowanym-z-usluga-web-services-systemu-e-deklaracje?redirect=http%3A%2F%2Fwww.finanse.mf.gov.pl%2Fsystemy-informatyczne%2Fe-deklaracje%2Fpytania-i-odpowiedzi%3Fp_p_id%3D101_INSTANCE_U7Sn%26p_p_lifecycle%3D0%26p_p_state%3Dnormal%26p_p_mode%3Dview%26p_p_col_id%3Dcolumn-2%26p_p_col_count%3D1

        plus na tej stronie www.certum.pl/certum/cert,wiedza_zaswiadczenia_klucze_certum.xml#evca

        pobrac i zainstalowac odpowiednie certyfikaty, a sa to wg urzedu:

        1. Klucz urzędu - Certum Extended Validation CA
        2. Klucz urzędu - Certum Trusted Network CA (Cross Certum CTNCA i Certum CA)

        - po tym powinno wszystko ladnie smigac

        Ps. proponuje zrobic reset systemu po wszystkich czynnosciach

        mam nadzieje ze pomoglem...pozdrawiam i powoddzenia ;)


Wysyłaj powiadomienia o nowych wpisach na forum na e-mail:

Aby uprościć zarządzanie powiadomieniami zaloguj się lub zarejestruj się.

lub anuluj

Zaloguj się

Nie pamiętasz hasła lub loginu ?

Nie masz jeszcze konta? Zarejestruj się

Okazje.info.pl

Bestsellery

Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.