Dodaj do ulubionych

Skype i video bez dźwięku

IP: 212.122.214.* 04.02.07, 22:36
Witam moja dziewczyna ma kamerę internetową oraz słuchawki z mikrofonem.
Przed podłączeniem kamery wszystko działało wyśmienicie po podłączeniu kamery
ona mnie nie słyszy ani ja jej nie słyszę. Ktoś wie może jak to ustawić ?
Dodam że ja kamery nie posiadam.
  • Gość: biegly IP: *.tpnet.pl 05.02.07, 15:14
    dziewczyna ma zje..ne "słuchawki z mikrofonem" tudziez zle podlaczone,a widzisz
    ja przez ta kam, a ona Ciebie slyszy na glosnikach
  • Gość: Mariusz IP: 212.122.214.* 05.02.07, 15:30
    Tak ja ja widze ja jej nie slysze a ona mnie nie slyszy nic nie bylo kombinowane
    i przepinane sluchawki dzialaly i sa podpiete identycznie cala filozofia jaka
    zrobilem to podlaczylem pod usb kamere i dzwieku nie ma
  • Gość: biegly IP: *.tpnet.pl 05.02.07, 15:43
    no to sluchaj kolego co ma piernik do wiatraka - "podlaczylem pod usb kamere i
    dzwieku nie ma" cala filozofia polega teraz na znalezieniu przyczyny , tj. czy
    wina lezy po stronie sprzetu czy ustawien, jak nie zrobisz tego co pisalem to
    sie nie dowiesz
    a jak odepniesz teraz ta kamerke to chyba mi nie powiesz ze dziwk znow jest
    zawsze sie mowi, ze nie bylo kombinowane ale co do zcego ro sie gdzies
    zachaczylo i kabel lekko wyciagnelo etc.
    jak pisalem wczesnij spr czy na glosnikach panna ciebie slyszy jesli tak to
    sluchako-mikrofon zle podpiety albo zjeba..y boshe

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka