nie wyświetla obrazów na stronach Dodaj do ulubionych

  • drzewko
  • od najstarszego
  • od najnowszego
  • drzewko odwrotne

Ten wątek został zamknięty i nie można dodawać postów.
Sprawdź, czy dyskusja trwa w innych wątkach.

  • zarchiwizowany
    Na każdej stronie nie wyświetla większości obrazów - gifów, jpgów
    itd. Zamiast tego puste białe tło. Mam zainstalowanego flashplayera,
    shockware itd. Nic to nie daje :( Od kilku dnie jest taki problem,
    przedtem wszystko funkcjonowało bez problemu. Żadnego spyware też
    nie wykrywa.
    tiny.pl/4837
    • zarchiwizowany
      Gość: ala IP: *.internetdsl.tpnet.pl 09.04.08, 07:52
      a www.java.com ???
      jeśli java jest OK, to niewykluczone, że "pokiełbasiły się" w
      Rejestrze skojarzenia plików graficznych
      spróbuj:
      www.ccleaner/com
      Ma polską wersję językową www.ccleaner.com/screenshots/options
      CC->naprawa Rejestru (do skutku, az zgłosi,
      że nie ma błędów)->czyszczenie systemu z CC

      nie zaszkodzi, a może pomóc :))
    • Jeśli w ustawieniach zaawansowanych przeglądarki masz włączone
      wyświetlanie obrazów i multimediów to pozostaje instalacja
      najnowszego flash playera i konfiguracja programu antywirusowego
      (być może on blokuje obrazy jako reklamy) lub innego programu do
      blokowania treści/reklam
      --
      "Teraźniejszość zawsze jest bardzo krótka."
      • zarchiwizowany
        Gość: satyma IP: *.adsl.inetia.pl 09.04.08, 15:09
        wyświetlanie obrazów i multimediów zaznaczone oczywiście,
        najnowszego flashplayera też mam zainstalowanego. I antywirus nie ma
        wybranej opcji blokowania reklam czy obrazów . Próbowałam już
        wszystkiego i nic
        • zarchiwizowany
          Gość: ala IP: *.internetdsl.tpnet.pl 10.04.08, 07:50
          A jak masz ustawione "Zabezpieczenia" w Opcjach internetowych?
          Wybierz "Poziom domyślny", a później - jeśli nadal nie będzie
          grafiki - suwakiem jeszcze go obniż .

          Wyłącz filtr witryn wyłudzających informacje prywatne.
          Tak samo - blokowanie wyskakujących okienek.

          Jeśli zmieniałaś ustawienia w jakichkolwiek innych zakłądkach Opcji
          internetowych - przejrzj je i wszędzie wybierz Poziom domyślny
          Zwłaszcza w Dostępność i Prywtaność

          a jeśli i to nie pomoże - kombinujemy dalej...

          Jak się łaczysz z internetem?
          Przez router z wbudowanym firewallem?
          Czy inaczej?
          • zarchiwizowany
            Gość: satyma IP: *.adsl.inetia.pl 10.04.08, 11:00
            zwyłky modem ADSL. Obsługę javascript, activex itd. mam oczywiście
            włączoną. Przez 4 lata wszystko było ok, dopiero teraz 1 raz w życiu
            mam problem z wyświetlaniem grafiki na stronach. Na komputerach się
            znam ale to mnie zaskoczyło. Przeszukałam różne fora internetowe,
            nie tylko polskie ale nic. To że trzeba mieć zaznaczone właściwe
            opcje internetowe to wiem, to podstawa.
            Trudno jak będę miała więcej kasy to nowy komputer kupię. Dzięki za
            chęci pomocy

Wysyłaj powiadomienia o nowych wpisach na forum na e-mail:

Aby uprościć zarządzanie powiadomieniami zaloguj się lub zarejestruj się.

lub anuluj

Zaloguj się

Nie pamiętasz hasła lub loginu ?

Nie masz jeszcze konta? Zarejestruj się


Nakarm Pajacyka
Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.