Dodaj do ulubionych

Przenośny router na kartę SIM - jaki polecacie?

28.05.19, 16:52
Domek letniskowy. Chcę przez wi-fi podłączyć dwa laptopy, i trzy iphony. Jaki router byłby najlepszy. Oczywiście łączność na 2.4 i 5. Mam antenę do routera umieszczoną na dachu domku ale z jednym kablem a są routery na dwie anteny bo polaryzacja pozioma i pionowa, więc zmiana/dokładanie anteny i kabla niezbyt mi się uśmiecha. Obecnie sygnał na starym routerze (Huawei) z tej anteny pokazuje 1 kreskę LTE a w zeszłym roku było 4 kreski. I tu pojawia sie drugie pytanie: jak w stanie obecnym poprawić odbiór z jednej na wiecej kresek.
Jeśli coś jest niezrozumiałe to proszę o wybaczenie bo jestem dyletantem.
Z
Edytor zaawansowany
  • wariant_b 28.05.19, 22:17
    Tak znaczący spadek siły sygnału raczej nie wskazuje na problem z routerem.
    Co mówią smartfony na temat siły sygnału LTE i telefonicznego w różnych miejscach domku
    i czy w ogóle łapią wystarczająco silny sygnał? A router na własnych antenkach?
    Od kogo bierzesz Internet i jak daleko masz nadajnik? Czy sąsiedzi też mają problemy?

    Coś więcej możesz podać na temat aktualnego sprzętu (router, kabel, antena dachowa)?
    Według mnie (a mogę się mylić) pierwszym podejrzanym jest wtyk kablowy przy antenie.
  • cheng2 29.05.19, 16:40
    Odpowiem w pełni jak tylko sprawdzę - chyba w ten weekend.
    Mam internet o Orange na kartę. Kupiłem też za 5 zł kartę od T-mobile aby sprawdzić czy ten operator ma lepszy sygnał. Odległość od TBS-a w linii prostej to ok 2 km (na oko) ale antena i TBS sie nie widzą.
    Czy popryskanie specjalny sprayem wtyku przy antenie może poprawić sytuację czy trzeba zarobić styk na nowo?
  • awariant 29.05.19, 22:44
    Nie wiem - może zawilgł, może korozja, może mechanicznie.
    Jeśli był zarabiany, to pewnie trzeba będzie przyciąć i zarobić ponownie.
    I wcale nie musi to być ten wtyk. Dlatego pytałem, co masz.

    Czy telefony działają bez problemu powinieneś pamiętać.
  • cheng2 05.06.19, 18:02
    No i po weekendzie trochę sprwadziłem:
    1/ Próba z T-mobile: po włożeniu karty sim odbiera tylko 3G (4 kreski) i wyraźnie wolniejsze wgrywanie stron. Więc to ścieżka donikąd.
    2/ Telefon na T-mobile ok 7 metrów niżej od anteny ma 2 do 3 kresek. Telefon na Orange tak samo.
    3/ Po przyjeździe "na chatę" ze zdumieniem odczytałem an routerze 4 kreski i odbiór LTE. Sprawdzałem codziennie i tylko raz było 3 kreski. Na stronie speedof.me sprawdziłem przesył po wi-fi do laptopa i było ok 30 czyli chyba OK. strony wpisywały się szybko.
    Nie wiem - może to pogoda była winna bo poprzednio było bardzo wilgotno w powietrzu.
    Sprawdzę jeszcze gdy będzie padać. to dam znać.
    Pozdrawiam dyskutantów.
  • cheng2 05.06.19, 18:03
    Do anteny nie maiłem szansy dojść więc nic przy niej nie sprawdzałem.
  • awariant 05.06.19, 20:08
    > Do anteny nie maiłem szansy dojść więc nic przy niej nie sprawdzałem.

    Skoro połączenia wróciły, to i temat przestał być pilny i antena podejrzana.
    Na pogodę w radiówkach nie ma mocnych - tu popada, tam zawieje, ówdzie liście wyrosną.
    Choć u ciebie było to, przyznam, dość spektakularne. Oby nie wróciło.

    > Pozdrawiam dyskutantów.

    Jednego. Mam bana na "forach wrażliwych" za pisanie jak wyłączyć komunikaty RODO.
    Tu mogę pisać pod obydwoma nickami, ale czasem zapominam się przelogować na stary.
  • cheng2 06.06.19, 12:13
    To tym bardziej pozdrawiam!

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka
Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.