Forum Sport Rowery
ZMIEŃ
    Dodaj do ulubionych

    regulacja tylnej przerzutki w piascie

    IP: *.neoplus.adsl.tpnet.pl 10.05.09, 13:19
    Witam, mam problem z gazelle superieur special. Nie wchodza mi
    dwa 'gorne biegi', wchodzi srodkowy i dziala idealnie a dwa dolne
    dzialaja ale co kilka obrotow pedalami wystepuje taki 'przeskok'
    jakby wskakiwaly na luz (nie moge rownomiernie pedalowac bo te
    przeskoki to utrudniaja). Czy mozna to wyregulowac jakims domowym
    sposobem? Czego to moze byc wina ?
    bede wdzieczny za rady, zwl. ze sezon rowerowy w pelni a mnie zadna
    dziewczyna nie chce z jednym biegiem.

    Edytor zaawansowany
    • 10.05.09, 14:08
      Gość portalu: jaco napisał(a):

      > Witam, mam problem z gazelle superieur special. Nie wchodza mi
      > dwa 'gorne biegi', wchodzi srodkowy i dziala idealnie a dwa dolne
      > dzialaja ale co kilka obrotow pedalami wystepuje taki 'przeskok'
      > jakby wskakiwaly na luz (nie moge rownomiernie pedalowac bo te
      > przeskoki to utrudniaja). Czy mozna to wyregulowac jakims domowym
      > sposobem? Czego to moze byc wina ?
      > bede wdzieczny za rady, zwl. ze sezon rowerowy w pelni a mnie
      zadna
      > dziewczyna nie chce z jednym biegiem.
      >
      Sprawdż stan linki i pancerza zmiany biegów - ewentualnie wymień je.
      Problem może być w dzigni zmiany biegów.

      Gdyby był problem z samym mechanizmem zmiany biegów
      to może cię uratować dobry mechanik samochodowy, który naprawia
      skrzynie biegów. Potrzebny będzie mu schemat.
      Być może jest on zawarty w poniższym linku.
      www.sram.com/_media/pdf/sram/dealers/DTM_GHS_E_99.pdf
      Spector
    • 11.05.09, 08:39
      Wczesniej sprawdziłbym jeszcze ogólny stan napędu: łańcucha i tylnej
      zębatki. Rzuć okiem na YouTube: znajdziesz tam filmy dotyczące
      regulacji różnych piast wielobiegowych.
    • 23.05.09, 02:49
      Też mam problem z tą przerzutką ale innego typu bo na luzie poprostu cały czas
      hamuje.
      podpowiem - zwróć uwagę czy nie obraca się wałek osi, może być źle skręcony na
      łożyskach a jest ich 3-y.
      nie trzeba mechanika trochę wyobraźni , zauważyłem na poprzednim poście tzn.
      linku że ja nie założyłem podkładki stabilizującej na wałku przy nakrętce i to
      jest chyba przyczyna problemu w moim przypadku,dzięki wielkie służę zawsze
      pomocą.Pozdro.

    Nie pamiętasz hasła lub ?

    Zapamiętaj mnie

    Nie masz jeszcze konta? Zarejestruj się

    Nakarm Pajacyka
    Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.