Dodaj do ulubionych

Honda cbr 600 F3 - nie umie odpalić ???

IP: *.neoplus.adsl.tpnet.pl 08.03.08, 15:49
czesc pisze bo mam taki problem , w pażdzierniku schowalem motocykl do garażu
i stał az do dziś bez odpalania , akumulator mam bardzo dobry co 3 tygodnie
lekko doladowywałem , i chialem dzis odpalic i niestety kręce i kręce i nic ,
jedynie bylo slychać lekki wystrzal z tlumika , tylko raz i za cholere niechce
mi odpalić , w tamtym roku nie bylo zadnych problemow zawsze paliła , co sie
moglo stać , prosze o pomoc
HONDA CBR 600 F3 (PC-31)
Edytor zaawansowany
  • Gość: szczepan IP: 79.141.17.* 08.03.08, 16:07
    witaj kolego,po pierwsze wylej paliwo te stare i wlej nowke,potem wykrec swiece
    wyczysc je ,a najlepiej wymien.jak nic to nieda to niestety regulacja gaznika i
    czyszczonko,tego sprzeta sie nieda zepsuc wiec bez zmartwien .pozdrawiam i jak
    odpalisz zapraszam domnie na zlocik do lewina brzeskiego 24-25
  • Gość: Dany IP: *.city-net.pl 08.03.08, 19:48
    Moj kumpel mial dokladnie taki sam problem.Za chiny nie moglismy odpalic jego
    F3.Przyczyna sa na pewno swiece.Wymien jesli mozesz i jeszcze raz wyreguluj
    gazniki.My walczylismy z jego Cerba 2 godziny i bez serwisu nie dalo rady
    odpalic jej.Miala zle wyregulowane gazniki i wymienili swiece i teraz lata jak
    malina.Jednak zacznij od swiec.To powinno pomoc a jesli po zapaleniu bedzie
    pracowala zle i nierowno to wowczas trzeba regulowac gazniki.I pamietaj zebys
    odpalajac nie dodawal gazu bo zalejesz swiece i dupa .Jak juz poczujesz ze
    zaczyna lapac to wtedy delikatnie dodaj gazu stopniowo wylaczjac ssanie.F3 to
    dobre maszyny i raczej nie powinno byc klopotw wiekszych.
  • Gość: darek IP: *.neoplus.adsl.tpnet.pl 08.03.08, 23:10
    no ale po co gażnik do regulacji skoro nic nie było w nim grzebane a do tego
    motor stał ???
  • Gość: baba_zanetti IP: *.subscribers.sferia.net 08.03.08, 23:29
    bo naprzykaład beznyna Ci odparowała z gaźnika jak miałeś zakręcony
    kranik, a jak odparowywuje to zostawia warstewkę lepikego osadu,
    który zatyka przepływy. Że moto nie pali po takim przestoju to
    całkiem normalne, kup samostart i spryskaj wlot do filtra, powiniem
    zapalic a potem juz będzie ok.
  • Gość: Dzakas IP: *.neoplus.adsl.tpnet.pl 09.03.08, 08:31
    Moja cbr stala nie odpalana i nie ruszana 4 miesiace i o moje dziwo odpalila
    odrazu^YY goood boy^^ a swoja droga popatrz czy wlacvzyles zaplon odkreciles
    kranik dobrze i czy masz benzyne wlacz ssanie i nie dotykaj manetki gazu nie ma
    h...a musi odpalic.yo
  • Gość: darek IP: *.neoplus.adsl.tpnet.pl 09.03.08, 11:52
    jutro sie okarze , przychodzi znajomy z kluczem do świec , sprawdzimy świece ,
    przy okazji kupie świeze paliwo , próbowalem tez odpalić przy pomocy dezodorantu
    , psikałem wprost wlotu , ale też nic nie dało
  • Gość: Benek IP: *.neoplus.adsl.tpnet.pl 09.03.08, 22:00
    dezodorantem to możesz sie pod pachami popsikac i podpalić. sorry ale do
    awaryjnego rozruchu uzywa sie samostartu.
  • Gość: re-gosc IP: 79.141.17.* 09.03.08, 12:53
    zacznij od zmiany paliwa wylej te ,i wlej swieze.jak to nieda nic to wyjmij
    swiece wez je przeczysc,najlepiej kup nowe i wymien to pomoze napewno,jak nie to
    do mechaniora regulacja i czyszczonko,uwiez tego sprzeta nieda sie
    zepsuc,pozdrawiam.
  • Gość: mek1200 IP: *.bielsko.dialog.net.pl 13.03.08, 11:49
    a jakby to co opisane powyżej nie pomogło, to radze Ci sprawdzić
    filtr powietrza - brudny skutecznie utrudni rozruch po zimie,
    daj znać jak poszło
  • Gość: darek IP: *.neoplus.adsl.tpnet.pl 16.03.08, 21:35
    kupilem nowe świece (wymienilem) dolałem świerze paliwo (5L) i kupilem w sprayu
    "samo start" i motocykl odpalił za pierwszym razem i chodzi pięknie , aha i mam
    jeszcze jeden malutki problem , bo zauwazylem ze od dluższego momentu wogule nie
    reaguje mi wskażnik temperatury , nie wicie co jest grane wskazówka wogule sie
    nie rusza nawed jak gorący silnik , jak włącze światla to poświetlenie działa ,
    ale wskażnik ani drgnie ???

    dziękuje wszystkim za rady , dzięki wam motocykl mi odpalił , pozdrawiam wszystkich
  • Gość: Dany IP: *.city-net.pl 18.03.08, 02:14
    Goracy silnik to pojecie wzgledne.Trzeba na prawde dosc dlugo grzac moto zeby wskazowka podniosla sie mimo ,ze dotykajac silnik ma sie wrazenie,ze jest goracy.Jesli wskazowka ani drgnie to mysle,ze moga byc tego trzy przyczyny.Pierwsza to uszkodzony czujnik temperatury oczywiscie wowczas kiedy jest plyn chlodzacy, druga to zbyt krotki czas pracy silnikaa trzecia to uszkodzony termostat.Nie sadze by mogo byc cos jeszcze innego w tym motocyklu.Sprawdz czy masz plyn chlodzacy i przez kilkanascie minut zostaw by pochodzil a najlepiej pojedz nim kilka kilometrow oczywiscie nie odjezdzajac zbyt daleko od domu.Jesli po kilku minutach jazdy nadal nie drgnie temperatura to mysle,ze problem bedzie w czujniku temperatury albo w termostatcie.Pozdrawiam !
  • Gość: mihugs2 IP: *.internetdsl.tpnet.pl 18.03.08, 11:05
    Witam. Gdzie można kupić taki "samo start" ? i ile kosztuje?
  • Gość: 001xyz IP: *.neoplus.adsl.tpnet.pl 20.03.08, 21:08
    witajcie !! Mam podobny problem co kolega ;/ tylko ze wczoraj moja f3 pracoala
    elegazko paliła na tyk a dziś niemoglem jej odpalic ;/ czyzby swiece ??
  • Gość: baba_zanetti IP: *.subscribers.sferia.net 20.03.08, 21:34
    nie ma jednoznacznej odpowiedzi, ale może się tak okazać, po prostu
    je wykręc i zobacz czy dają iskrę.
  • Gość: olap IP: *.neoplus.adsl.tpnet.pl 21.03.08, 19:22
    Zobacz na www.honda-cbr.pl/forum tam znajdziesz odpowiedzi na swoje pytania.
  • Gość: ŁOSZO IP: *.streamnet.pl 05.05.08, 09:34
    ja tez posiadalem cbr f3 z 98r i mialem dokladnie ten sam problem
    ale wystarczylo ze wymienilem swiece i moto bez problemu odpalilo :)
  • Gość: gruzin IP: *.neoplus.adsl.tpnet.pl 09.03.09, 18:27
    witam ! może ktos wie ile powino byc cisnienie spręzania w F3,
    zmienilem świece, nie odpala, a stare świece mialy czarny nalot.
    może ktoś wie co się dzieje.
  • Gość: baba_zanetti IP: *.subscribers.sferia.net 09.03.09, 20:46
    dziać sie może dużo rzeczy, po pierwsze świeże paliwo wlej, stare spuść z
    gaźników, po drugie po długim postoju lub gdy są problemy, najlepiej odpalać
    motocykl z aku samochodowego za pomocą kabli rozruchowych, po trzecie, filtr
    powietrza. Dalej trzeba robic bardziej zaawansowane rzeczy.
  • Gość: Maniek IP: *.adsl.inetia.pl 12.12.13, 17:30
    Witajcie. ja mam bardzo identyczny problem ze swoja'' Ewa''. mam ja pierwszy sezon jak ja kopiłem chodziła jak marzenie. paliła na dotyk wszystko pięknie było do momentu kiedy powoli sezon dobiegał końca i temperatura była coraz mniejsza a wilgotność w powietrzu większa. Mianowice można powiedzieć ze raptownie z dnia na dzień paliła coraz gorzej. miałem problem z jej odpaleniem nawet z przewodów od samochodu. a jak już jakimś cudem udało mi się ja odpalić to strasznie brzydko pracowała. Mianowice do momentu kiedy nie weszła na ssanie a o czym nie było mowy jak jej nie pomogłem manetka to gasła. dopiero jak przekroczyła 2000tys obrotów była mowa o jeździe i równej pracy. potem jak już się rozgrzała to nie było problemu z jej odpaleniem. tyle ze jak ja odpalałem musiałem ruszyć manetka o na samym rozruszniku nie wchodziła w obroty i nie odpaliła. co o tym myślicie? każda rada będzie cenna. pozdrawiam
  • Gość: motocyklista IP: *.netia.pl 13.12.13, 11:24
    zacznij od zmiany filtra powietrza, jesli niepomoze to czyszczenie i syncho gazników polecam i na koncu wymianę swiec
  • 13.12.13, 11:31
    J/W + świece irydowe droższe ale tak łatwo nie zaleją się miałem podobnie w B12 i XX .Pozdrawiam
  • Gość: suzukiman IP: *.ip.netia.com.pl 16.12.13, 08:06
    popieram
  • Gość: Maniek IP: *.adsl.inetia.pl 21.03.14, 23:57
    tak jak radziliście wymieniłem filtr powietrza, zrobiłem synchron gaźników i jeszcze wymieniłem świece na irydowe. i nic nadal ma ciężko odpalić :( nie mam już sil do Niej. w obecnej chwili odpala ja z przewodów podłączonych do auta ale to jak walka z wiatrakiem trzeba długo ja prosić zęby odpaliła.może macie jeszcze jakieś pomysły? za wszystkie z góry dziękuje. pozdrawiam
  • Gość: honda cbr IP: *.neoplus.adsl.tpnet.pl 08.05.15, 14:44
    regulacja zaworów
  • Gość: Sdawid3 IP: *.esnet.pl 18.09.17, 17:09
    witam mam podobny problem też nie moge odpalić swojej cbr f3 97r świece wymienione gazniki wyczyszczone filtr wymieniony ma chęci zapalić ale nie daje rady czasami strzeli z gaźników i z wydechu co może być że nie odpala ? powtarzam świece wymienione na nowe wczoraj gaźniki wyczyszczone filtr wymieniony ?

Popularne wątki

Nie pamiętasz hasła lub ?

Zapamiętaj mnie

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka
Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.