• drzewko
  • od najstarszego
  • od najnowszego
Dodaj do ulubionych

Problemy z odpaleniem silnika (akumulator)

  • 05.12.16, 16:33
    Na wstępie napiszę, że jestem ignorantką motoryzacyjną, więc wybaczcie nonsensy, które mogą się pojawić w moim pytaniu... Dacia lodgy 3-letnia z salonu- od początku problemy z akumulatorem (wielokrotnie całkowite rozładowanie). W końcu od trzech miesięcy nowy akumulator. Wprawdzie jeszcze nie nastąpiło rozładowanie, ale już kilka razy pojawił się objaw taki sam jak poprzednio. Otóż silnik nie odpala (choć kręci) - wyłączam wtedy wszystko: światła, lampkę, radio, nawiew i wówczas zaskakuje. Mechanik- elektryk, u którego byłam(ale samochodu nie zostawiłam) chyba sądzi, że coś zmyślam. Twierdzi, że to wina immobilizera, bo wyłączenie wszystkiego nie powinno dać efektu zregenerowania się akumulatora. Tymczasem zdarzyło mi się to tyle razy, że to nie może być przypadek. Czy ktoś może się domyśla o co chodzi - czego szukać?
    Edytor zaawansowany
    • 08.12.16, 22:39
      Diesel czy benzyna. Jeśli Deisel to mogł pujść pompowtrysk - to jest jeden z objawów nie urachamiania sie silnika. Może też byc, że masz za słaby akumultor
  • Powiadamiaj o nowych wpisach

Wysyłaj powiadomienia o nowych wpisach na forum na e-mail:

Aby uprościć zarządzanie powiadomieniami zaloguj się lub zarejestruj się.

lub anuluj

Zaloguj się

Nie pamiętasz hasła lub loginu ?

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka
Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.