Dodaj do ulubionych

Ładowanie akumulatora i alternator

16.03.06, 10:01
Witam serdecznie. Przedwczoraj wyciągnałem na noc akumulator, by sobie go
podładować, kontrolka ładowania akumulatora się nie świeciła. Po włożeniu
akumulatora po doładowaniu przy wolnych obrotach na postoju delikatnie mryga
kontrolka ładowania akumulatora. Dodam że chodzi o autko VW Passat 1.9 D,
rocznik 91, klemy przesmarowałem smarem. Czy to wina tych klem, czy raczej
alternatora? Dziś kontrolka stanu ładowania akumulatora się w ogóle już nie
świeciła (nawet na postoju na światłach). Problem się sam usunął? Czy to wina
tych klem posmarowanych smarem. Czy są jakieś powody do dalszych obaw?
Edytor zaawansowany
  • jane14 16.03.06, 10:45
    Zależy jakiego smaru użyłeś ale generalnie raczej to nie jego wina. Natomiast
    warto sprawdzić ładowanie (zmierzyć napięcie przy pracującym silniku) bo czasem
    takie żarzenie kontrolki to może być objaw przeładowywania akumulatora, ale
    najczęściej to poprostu nieco za wolne obroty
  • karburatorek 17.03.06, 00:25
    Smar czy wazelina techniczna smaru nie przewodzą, więc nie jest do końca
    prawidłowe smarowanie czopów środkiem nieprzewodzącym przed założeniem klem.
    Żarzenie kontrolki zdarza się, jeżeli lakier uzwojenia stojana ma uszkodzenia i
    dodatkowo jest "wilgotna pogoda" - powstają wtedy przebicia wystarczające do
    ograniczenia prądu ładowania (zapalenie kontrolki).
    Nie meldujesz jednak o rzeczy najważniejszej: czy po włączeniu zapłonu kontrolka
    świeci? Jeżeli nie, to można podejrzewać krótką szczotkę w regulatorze napięcia.
    Wtedy kontrolka nie świeci również w czasie jazdy, co w złudny sposób uspokaja
    użytkownika...
  • sznikers23 17.03.06, 09:10
    Po włączeniu zapłonu kontrolka dosłownie lekko się żarzy. Przy postoju podczas
    włączenia świateł, czy nawiewu ciepłego powietrza przestaje się żarzyć, co to
    może więc być?
  • karburatorek 18.03.06, 19:27
    > Po włączeniu zapłonu kontrolka dosłownie lekko się żarzy.
    > Po przekręceniu samego zapłonu kontrolka akumulatora się świeci.

    A czym się różni "zapłon" od "samego zapłonu" ?
  • sznikers23 18.03.06, 19:29
    Niczym, tu była pomyłka słowna :).
  • karburatorek 18.03.06, 19:36
    Ale jednak czymś się różni, skoro raz się żarzy, a raz się świeci 8->
  • sznikers23 18.03.06, 19:41
    Karburatorek - sprecyzowałem problem jeszcze raz bardzo szczegółowo. Teraz
    będzie ok. Proszę o pomoc.
  • sznikers23 17.03.06, 09:23
    Po przekręceniu samego zapłonu kontrolka akumulatora się świeci.
  • sznikers23 18.03.06, 19:33
    Dziękuję za opinię na forum dotyczące ładowania akumulatora. Co by już
    dokładnie sprecyzować problem (po dłuższych moich oględzinach), to wygląda to
    następująco: przed wyjęciem akumulatora do ładowania samochód chodził sprawnie,
    tzn. nie miał problemów z odpalaniem (VW Passat 1.9D, rok 91). Poczytałem
    trochę newsów i zalecane było doładowanie akumulatora po zimie, więc tak
    zrobiłem. Przed wyciągnięciem akumulatora do ładowania kontrolka akumulatora na
    tablicy rozdzielczej się w ogóle nie świeciła. Akumulator ładowałem 9 godzin
    (akumulator 12V, 74Ah, 680A). Po włożeniu akumulatora już do auta nasmarowałem
    klemy tawotem (smarem). Od tej pory dosłownie delikatnie żarzy się kontrolka
    akumulatora. Później usunąłem smar z klem i przeczyściłem papierem ściernym,
    jednak ta kontrolka świeci się dosłownie w ten sam sposób nadal, tzn. przy
    przekręceniu zapłonu kontrolka akumulatora świeci (dowiedziałem się że tak ma
    być), po odpaleniu auta delikatnie się żarzy. Problem znika jak włączę radio,
    światła, czy dmuchawę - nie świeci się nic. Pytanie: to coś z alternatorem
    (przed ładowaniem nic się nie działo), czy przeładowanie akumulatora, czy może
    coś innego? No i czy przy 9 godzinach ładowania jego można mówić o
    przeładowaniu? Czy ładuje się akumulator normalnie? Bardzo mnie to nurtuje, a
    nie mam narazie kasy na elektryka. Z góry serdeczne dzięki.

  • karburatorek 18.03.06, 20:37
    No opis faktycznie supeer! ( i bez błędów ort) 8-)
    Ale znowu jest pytanie:
    >Przed wyciągnięciem akumulatora do ładowania kontrolka akumulatora na
    >tablicy rozdzielczej się w ogóle nie świeciła.

    Ale kiedy???!!!! Napiszże człowieku! Po włączeniu zapłonu, czy po uruchomieniu
    silnika, czy w czasie jazdy (bo po wyjęciu kluczyka ze stacyjki że się nie
    świeci - to jest normalne)

    O.K. Ponieważ piszesz ortograficznie, i wykazujesz wolę współdziałania na dosyć
    wysokim poziomie - zapytywowuję:

    - wchodzisz do samochodu. Czy kontrolka z ładowania świeci bądź żarzy? (bez
    wsadzenia kluczyka do stacyjki)?
    -pakujesz kluczyk do stacyjki, przekręcasz w pozycję "zapłon" (czyli kontrolki
    na liczniku się świecą ale silnik nie jest odpalony) Czy kontrolka ładowania się
    świeci pełnym światłem, czy tylko się żarzy?
    -odpalasz silnik (na biegu jałowym - na postoju): co jest z kontrolką? Piszesz o
    jakichś zmianach w świeceniu zależnych od włączanych odbiorników

    Tak to sobie pisząc i się nad tym zastanawiając przechodzę z usterki alternatora
    na niewykluczony brak dobrego połączenia pomiędzy silnikiem a nadwoziem
    pojazdu. Niestety, jest tak dużo konfiguracji połączeń elektrycznych silnika z
    nadwoziem, że bez dokładnej analizy połączeń w konkretnym przypadku wyjaśnienie
    usterki może być niemożliwe. Czy autko miało jakieś małe "bum"? Blacharze często
    traktują połączenia masowe po macoszemu. Masa to uziemienie, (czyli coś, co nie
    jest potrzebne) Nie jest to prawdą... Jeżeli było "bum", to może warto uwagę
    skierować w tym kierunku (niedbalstwo blacharza) Jest jeszcze jedna możliwość:
    jeżeli kontrolka jednak świeci (lub żarzy) po uruchomieniu silnika - to raczej
    wina leży po stronie uszkodzonego układu prostowniczego w alternatorze. Wiąże
    się to jednak z jego wyjęciem i wymianą uszkodzonych elementów.

    Pzdr.
  • sznikers23 18.03.06, 22:22
    1. Przed wyciągnięciem akumulatora do ładowania kontrolka akumulatora na
    tablicy rozdzielczej świeciła się pełnym blaskiem przy przekręceniu zapłonu,
    bez odpalenia auta, co jest niby normalne. Po uruchomieniu silnika i w czasie
    jazdy (przed wyjęciem akumulatora kompletnie nic się nie świeciło tam).
    2. Wchodzę teraz do samochodu. Kontrolka akumulatora się nie świeci (przed
    przekręceniem zapłonu). Po przekręceniu samego zapłonu kontrolka akumulatora
    świeci się pełnym światłem.
    3. Odpalam silnik (na biegu jałowym na postoju) - kotrolka akumulatora się
    żarzy delikatnie. Gdy włączam wtedy światła lub dmuchawe lub radio kontrolka
    akumulatora się ani nie żarzy, ani nie świeci - problem znika.
    4. Autko miało przed moim zakupem małe bum.
    5. Problem nie istniał kompletnie przed ładowaniem akumulatora, więc dziwny
    jest zbieg okoliczności że akurat wtedy alternator mógł paść?
  • karburatorek 19.03.06, 12:33
    Teraz napisałeś już raczej wszystko...
    Podejrzewam, że skoro wyjąłeś akumulator do ładowania, to mogą być jakieś
    przesłanki, że to ładowanie idealne nie jest. Najprawdopodobniej masz
    zaimplementowany w samochodzie alternator Boscha, w którym regulator przykręcony
    jest dosłownie dwoma śrubkami (z tyłu )- od tego bym zaczął. Jeżeli potrafisz
    posługiwać się śrubokrętem na pewno dasz sobie radę; trzeba stwierdzić, czy
    któraś ze szczotek nie jest nadmiernie krótka. Jeżeli wystaje z regulatora ok.
    1-2 mm (lub mniej) a jej powierzchnie cierna (styk z pierścieniem w
    alternatorze) jest czarna/matowa to oznacza, że tam nie ma styku. Jest drugie
    wyjście: jeżeli wszystko wróciło do normy, to poszukaj znajomego posiadającego
    woltomierz, i zmierz napięcie ładowania. Może faktycznie było jakieś chwilowe
    zakłócenie wynikające np. z wilgoci. Jeżeli będziesz mierzyć napięcie ładowania
    najlepiej wykonać to po przejechaniu paru/parunastu kilometrów kiedy akumulator
    będzie już "ustabilizowany" po rozruchu. Wynik powinien zawierać się ok. 14,2 -
    14,3 volta. Jeżeli tak będzie, to chwilowo możesz porzucić szukanie dziury w całym.

    Pzdr.
  • sznikers23 19.03.06, 16:02
    Zgadza się, alternator jest firmy Bosch i regulator napięcia jest przykręcony
    dwiema śrubkami. Wykręciłem szczotki, obie są jednakowe i niekrótkie. Ich
    powierzchnia nie jest czarna/matowa, więc pozostanie mi sprawdzić ładowanie
    woltomierzem lub czekać na suchą pogodę, by sprawdzić zawilgocenie?
  • darek9999 21.03.06, 20:55
    w tym typie alternatora,jezeli świeci się lampka tzn,że wirnik i szczotki są
    ok.trudno precyzyjnie na dystans określić co się dzieje,ale postaram się ci
    pomóc.test nr1;odpal auto i sprawdż ładowanie na akumulatorze,a jak masz
    mozliwość to bezposrednio na alternatorze(nie powinno być żadnej różnicy)
    powinno być ok 14,2-14,5V.test 2(wtedy gdy znika żarzenie)włącz max odbiorników
    i dodaj gazu.wtedy również powinno być 14,2V(na jałowym ma prawo być mniej)
    jeśli tak nie jest to masz walniętą diodę (diody) mocy lub przywarte
    uzwojenie,jeżeli zaś jest ok tzn,że pada regulator lub masz walniętą diodę
    wzbudzenia.lampka jest elektrycznie wpieta między plus,a plus z diód
    wzbudzenia.jeżeli któraś dioda przepuszcza to na lampce występuje spadek
    napięcia.troche to skomplikowane,ale uwierz, jestem akurat w tej dziedzinie
    fachowcem,tyle,że nacodzień mam liczne testery,aby swierdzić usterkę.

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka
Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.