• drzewko
  • od najstarszego
  • od najnowszego
Dodaj do ulubionych

renault kangoo

  • 10.02.09, 21:41
    Wita mam kongoo z 2003 roku kupiłem je 7 miesiecy temu i nagle gdy po kilku
    dniach nie odpalania go,gdy sprubowałem okazało sie ze akumulator padł.wiec
    podładowałem go przez cała noc i odpalił bez problemów ale gdy nie odpalałem
    go przez 2 miesiace znowu to samo.no wiec podładowałem go przez noc
    podłaczyłem i do południa odpalał i było dobrze ale po 2 godzinach przerwy
    wsiadłem do niego przekreciłem kluczyk i tak jakby nie miał pradu ledwo krecił
    ale zato gdy dodawałem gazu zaczoł sie rozkrecac i coraz szybciej krecił no i
    odpalił.gdy musiałem znowu go odpalic to samo , ale tym razem zapaliła mi sie
    lampka blokady rozruchu i cały czas migała w czasie jazdy i nie wiem co
    teraz?? czy to akumulator czy cos innego??boje sie zebym nie rozwalił
    elektroniki bo słyszałem ze tak tez moze sie zdarzyc??!!
    Edytor zaawansowany
    • 11.02.09, 19:35
      Akumulator zdechł na dobre. Wymień na nowy i pamiętaj: samochód pobiera prąd
      nawet gdy stoi nie uruchamiany. Nie wolno dopuszczać do całkowitego wyładowania
      akumulatora, trzeba go co jakiś czas podładować prostownikiem, albo jeździć :-)
    • 09.08.16, 20:40
      Sprawdź też immobilizer, miałem podobnie akumulator nie był temu winny.

      --
      Darek lampy52.pl
  • Powiadamiaj o nowych wpisach

Wysyłaj powiadomienia o nowych wpisach na forum na e-mail:

Aby uprościć zarządzanie powiadomieniami zaloguj się lub zarejestruj się.

lub anuluj

Zaloguj się

Nie pamiętasz hasła lub loginu ?

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka
Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.