DVB-T - ktos z was odbiera? Dodaj do ulubionych

  • drzewko
  • od najstarszego
  • od najnowszego
  • drzewko odwrotne
  • "W dniu 8 kwietnia 2008 roku uruchomiona została emisja DVB-T z nadajników
    zlokalizowanych na obiektach RTCN Zielona Góra / Jemiołów (17kW ERP) oraz RTCN
    Żagań / Wichów (50kW ERP). Nadajniki pracują w sieci synchronicznej (SFN) na
    kanale 45."

    Wg mapy zasięgu:
    www.emitel.pl/innowacje/telewizja/naziemna-telewizja-cyfrowa-dvb-t/innowacje/telewizja/naziemna-telewizja-cyfrowa-dvb-t/lubuskie_dvb-t.jpg
    w południowej części ZG powinno działać zadowalająca. Ktoś z was ma sprzęt i
    odbiera? Jak wrażenia?

    • Gość: br IP: 83.2.127.* 12.08.08, 09:27
      Po podłączeniu odbiornika STYX F9000 okazuje się że mogę odbierać z Wichowa na
      kanale 45 z poziomem 92% zestaw stacji: TVP1,2,INFO,SPORT ale tylko dźwięk - na
      ekranie graficzny znak audio. Oraz PR1,2,3. Dźwięk super. Mieszkam na
      Jędrzychowie III.
      • Gość: qvc IP: *.zgora.dialog.net.pl 12.08.08, 11:57
        STYX F9000 zapewne jest odbiornikiem DVB-T MPEG-2. Multiplex TVP nadaje w MPEG-4, dlatego nie ma obrazu.
        Ja mam Golden Interstara T/S 870 CRCI Xpeed (tuner combo SAT+Naziemna) z modułem Viaccess CI Extra NP4, który dekoduje obraz z MPEG-4 do MPEG-2. Dzięki temu mogę oglądać np. żużel w TVP Sport, a także TVPGorzów.
        Jakość jest OK, choć czasami trochę rwie obraz i nie wiem co jest przyczyną. Może to być zbyt słaby sygnał (sygnał/jakość mam 76/73), więc będę musiał popracować na dachu nad anteną. Mam ją skierowną na Jemiołów. Innym powodem może być praca modułu dekodującego lub po prostu fakt, że jest to emisja testowa i coś testują.
    • Gość: rb IP: 217.153.100.* 12.08.08, 13:31
      Na telewizorze Sony KDL-46W4000 bezproblemowo odbieram całą paczkę
      tego multipleksu. Aktualnie testowo leci TVP HD (transmisje z
      olimpiady). Jakość doskonała na kawałku kabla - ale antenę w
      Wichowie widzę z okna bloku (os. Kilińskiego). Telewizor Sonego mam
      na testach, natomiast mój Sharp ma tylko MPEG-2 i tu niestety mam
      tylko dźwięk.
    • Gość: vip IP: 92.244.46.* 26.08.08, 11:22
      A czy ktoś próbował odbierać przy pomocy ASUS My Cinema U3100 Mini
      (USB)? Ewentualnie pod Linuksem?
    • Gość: gosc IP: *.neoplus.adsl.tpnet.pl 28.08.08, 00:11
      Niestety sprzęt mam tylko na mpeg-2...

Wysyłaj powiadomienia o nowych wpisach na forum na e-mail:

Aby uprościć zarządzanie powiadomieniami zaloguj się lub zarejestruj się.

lub anuluj

Zaloguj się

Nie pamiętasz hasła lub loginu ?

Nie masz jeszcze konta? Zarejestruj się

Okazje.info.pl

Bestsellery

Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.