Dodaj do ulubionych

Internet w LG L5 (E 610)

04.09.12, 08:58
Mam problem z internetem w LG L5, kupiłam go w Plusie Mix. Skonfigurowałam telefon przez strone plusa, ale to nic nie dało. Pani w punkcie sprzedaży poinformowała mnie,ze przez pierwszy miesiąć internet jest darmowy, jesli zrezygnuje mam wyłączyc pakiet podanym kodem.
Pomoże ktoś?
Edytor zaawansowany
  • 04.09.12, 11:23
    annaerr napisał(a):

    > Pomoże ktoś?

    BOK Plusa pomoże, zadzwoń

    --
    Nie zniosę tego dłużej
  • Gość: SzpaQ IP: 31.135.18.* 04.09.12, 20:33
    wchodzisz w menu>ustawienia>ustawienia bezprzewodowe>więcej...>sieci komórkowe i tak zaznaczasz "włącz przesył danych i powinno działać
  • 04.09.12, 20:50
    działa, bardzo Ci dziękuję za pomoc;) miłego wieczoru!

    Gość portalu: SzpaQ napisał(a):

    > wchodzisz w menu>ustawienia>ustawienia bezprzewodowe>więcej...>
    > sieci komórkowe i tak zaznaczasz "włącz przesył danych i powinno działać
  • 06.09.12, 21:30
    czy jesteś zadowolona z tego telefonu? czy miałaś wcześniej też z andriodem i masz porównanie?
  • Gość: annaerrr IP: *.net.meganet.net.pl 15.09.12, 13:51
    tak, jestem zadowolona, na poczatku troszke trudno było sie w nim odnalezc,ale teraz jest ok. A jesli mowa o wczesniejszym telefonie to nie, nie mam porównania
  • Gość: Aliszka IP: *.183.164.56.dsl.dynamic.t-mobile.pl 28.03.13, 19:00
    Dokładnie... - "Ustawienia" -> "Więcej" -> "sieci komórkowe" -> "włącz przesył danych" (odchaczyć ptaszka). I po tej kombinacji internet działa :D
    Wcześniej byłam w Play i Pani z Play'a nie potrafiła mi pomóc. Zadzwoniłam do Biura obsługi na *500 i tam doradzili, żeby na stronie Play'a zobaczyć filmik jak skonfigurować Android'a. Nic z tego filmiku nie wywnioskowałam gdyż mam inny telefon i wszystko działa zupełnie inaczej i ciężko dojść jak to ustawić. Ale w końcu jakoś do tego doszłam ;)
  • Gość: grapek IP: *.net.stream.pl 04.10.12, 19:24
    a jeśli jest włączone przesyłanie danych i dalej internet nie działa?. a mam wykupiony pakiet na internet
  • Gość: Ania IP: 83.1.95.* 24.11.12, 12:20
    Mam ten sam problem. Przesyłanie danych jest włączone, a internet nadal nie łączy
  • Gość: dudzik98 IP: *.neoplus.adsl.tpnet.pl 22.01.13, 18:42
    Także mam ten problem, wykupiłem pakiet internetowy 100 MB włączyłem przesył danych, robiłem wszystko co sie dało ale i tak internet nie działa, co mam zrobić ? Pomóżcie ;/
  • Gość: akrolina IP: *.play-internet.pl 11.02.13, 21:17
    MAM TO SAMO DO DUPY Z TYM TELEFONEM :///
  • 29.03.13, 18:20
    Prawdopodobnie jesteś poza zasięgiem przesyłu danych w swojej sieci.
    --
    gsm.wrocław.pl
  • Gość: marek IP: *.neoplus.adsl.tpnet.pl 27.05.14, 20:39
    takze mam taki problem po wykupieniu pakietu 50mb mogę tylko oglądac filmy na youtube i odbierac maile wyszukiwarka google nie działa

Nie pamiętasz hasła lub ?

Zapamiętaj mnie

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka
Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.