Dodaj do ulubionych

Awaria na blox.pl

25.07.17, 11:05
Cześć

Od wczoraj otrzymujemy zgłoszenia związane z problemami z prawidłowym wyświetlaniem bloxa. Od pierwszego otrzymanego zgłoszenia pracujemy nad rozwiązaniem tego problemu, dlatego prosimy was wszystkich o cierpliwość. Damy znać, kiedy problem zostanie rozwiązany
Edytor zaawansowany
  • bertbertbert 25.07.17, 15:18
    Usunęliśmy awarię. Gdybyście mieli jeszcze jakieś problemy z korzystaniem z bloxa dawajcie nam znać na blox@agora.pl
  • tartuffe 25.07.17, 18:58
    Dzięki wielkie smile)) Pozdrawiam.
    Jak na razie u mnie ok.
  • splocik 26.07.17, 16:01
    Chyba nie bardzo usunięta ta awaria, bo u mnie zniknęło sporo fotek z zakładek, kilka z postów.
    Po odświeżaniu strony część się pojawia, ale kilka innych znika.
    Sprawdzane było na kilku przeglądarkach i różnych komputerach w różnej części kraju.
    Pisałam pod podany adres, ale tam chyba nikogo nie ma.
  • fg2002 25.07.17, 20:37
    U mnie w zbit.blox.pl/html/ nadal brak wielu obrazków w tegorocznych notkach - najwięcej w nowszych notkach. Obrazki niby są w zasobach - są zapisane ale nie można ich także tam zobaczyć (widać krzyżyk). - W przeglądarkach IE i Google Chrome.
  • fg2002 26.07.17, 08:50
    Halo, jest tam ktoś? Help!
  • wsfch 26.07.17, 09:54
    Nie ma. Do powrotu z urlopu któregoś (rzutkiego) administratora blox.pl, te ułomności będą trwały.
  • fg2002 26.07.17, 11:50
    Szkoda, bo u mnie są obrazki najpiękniejsze. Albo najmądrzejsze - moje matematyczne wzory z fizyki.
  • bertbertbert 27.07.17, 17:26
    Rzutki administrator kontroluje sytuację smile Awaria została już usunięta, ale jeśli nadal macie z czymś problemy potrzebujemy konkretnych informacji co nie działa. Powiela się u Was podobny problem - problem ze zdjęciami: po pierwsze sprawdźcie czy na innych przeglądarkach występuje ten problem. Jeśli tak wysyłajcie nam informację na blox@agora.pl - na jakiej przeglądarce sprawdzaliście, wyślijcie też link do postu, gdzie fotki wyświetlają się nieprawidłowo i zrzut ekranu przedstawiający problem
  • splocik 27.07.17, 19:53
    Pisałam wyżej, że sprawdzałam na różnych przeglądarkach, a nawet na różnych komputerach w dwóch różnych krańcach kraju. Zdjęć nie widać w szpalcie z zakładkami - są puste kwadraty, choć linki do odpowiednich postów działają. Nie widać też kilku fotek w postach. W różnych przeglądarkach wygląda to różnie. Na jednej nie widać kilku fotek, na innej nie widać ich więcej.
    splocik.blox.pl/html
    oczka.blox.pl/html
    Napisałam o tym drugi list na podany adres, ale tam cisza.
  • bertbertbert 28.07.17, 18:15
    Sprawdź swoją skrzynkę. Odpisaliśmy na Twoją wiadomość
  • splocik 28.07.17, 20:17
    Poczytałam, odpowiedziałam, dziękuję smile
  • alina.kwapisz 26.07.17, 09:24
    Mam nadal tak samo.
  • bertbertbert 27.07.17, 17:17
    U nas na stosmakow.blox.plwszystko wyświetla się okej! Możesz sprawdzić czy na innych przeglądarkach niż ta z której korzystałaś powiela się ten sam problem? Jeśli tak wyślij nam link do wpisu i zrzut ekranu z nieprawidłowo wyświetlającą się stroną na blox@agora.pl
  • bertbertbert 27.07.17, 17:14
    U nas wyświetlają się wszystkie obrazki na Twoim blogu. Prześlij nam link do wpisu i zrzut ekranu z wpisu, który nie wyświetla się prawidłowo na blox@agora.pl - sprawdzimy to

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka
Agora S.A. - wydawca portalu Gazeta.pl nie ponosi odpowiedzialności za treść wypowiedzi zamieszczanych przez użytkowników Forum. Osoby zamieszczające wypowiedzi naruszające prawo lub prawem chronione dobra osób trzecich mogą ponieść z tego tytułu odpowiedzialność karną lub cywilną. Regulamin.