Dodaj do ulubionych

nie mogę pisać bloga używając Explorera?

IP: *.neoplus.adsl.tpnet.pl 05.07.08, 19:25
Piszę bloga w Mozilli i logowanie się na niego nie jest tam
problemem. Problem jest, gdy próbuję zalogować się przez Explorera -
wchodzę na blox.pl, loguję się - wyskakuje mi informacja, ze jestem
zalogowana, klikam "pisz i edytuj bloga" - a wtedy przerzuca mnie
znowu na stronę startową blox.pl.
Edytor zaawansowany
  • dr_ewa999 05.07.08, 23:07
    ja mam to samo z Operą sad((
  • irytek05 06.07.08, 00:41
    Z ciekawości sprawdziłam u siebie. Mam Operę 9.51, nie ma problemów.
  • dr_ewa999 06.07.08, 11:35
    a ja nadal tak mam,ze gdy juz sie zaloguje przez operę i klikam na " pisz i
    edytuj" wyologowuje mnie.

    Podobnie mam gdy próbuje wejśc przez komórkę na bloga -wtedy z kolei nie mogę
    się zalogować...sad(( Co z tym mozna zrobić? Pytałam u operatora sieci komórkowej
    powiedzieli,ze to wina bloxa. ...sad

    drewa999.blox.pl/html
  • ols 06.07.08, 13:09
    Przyczyną takiego zachowania są zwykle problemy z zawartością pamięci podręcznej - wystarczy ją wyczyścić i wszystko będzie ok.

    Na problemy z Operą i edytorem pomaga update Opery do 9.51 - poprawiono w niej błąd, który powodował kłopoty.
  • dr_ewa999 06.07.08, 13:33
    mam najnowsza wersje opery a mimo to nie moge sie zalogowac na bloga
  • dr_ewa999 06.07.08, 13:58
    Jest ok smile juz wszystko działa, dzieki smile
    drewa999.blox.pl/html

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka