Dodaj do ulubionych

ford mondeo mkI - dławi się podczas przyśpieszania

IP: *.chello.pl 06.01.08, 10:04
Witam posiadam forda mondeo 1996r 1,8 16V. Problem jaki mam to przyśpieszanie
tym samochodem ( problem występuje jak silnik jest zimny i ciepły).Auto się
dusi, dławi i dopiero po paru sekundach wchodzi na obroty, ale szarpiąc,
bardzo rzadko udaje mu się przyspieszyć płynnie.
Wymieniłem świece ( NGK), olej i filtry powietrza i oleju, ale problem nie
ustąpił.Auto posiadam od miesiąca i nie wiem co jeszcze trzeba zrobić by
problem z płynnym i dynamicznym przyśpieszaniem ustąpił.
Proszę o pomoc!!
Edytor zaawansowany
  • 1adarek 07.01.08, 09:54
    Poza tymi czesciami ktore wymieniles -wymienilbym filter paliwa-twoj problem sugeruje ze moze byc zapchany(gdy przyspieszasz silnik potrzebuje wiecej paliwa ktore nie moze przez zapchany filter sie przedostac, natomiast przy normalnej jezdzie zapotrzebowanie na paliwo jest duzo mniesze i ta ograniczona przepustowosc filtra nie stwarza problemu), a jesli to nie pomoze to zaczalbym od sprawdzenia pompy paliwa, pozniej uklad zaplonowy
  • sagaduo 10.01.08, 09:09
    przepływomierz powietrza
  • Gość: Gość IP: *.neoplus.adsl.tpnet.pl 30.09.08, 01:18
    Żadna pompa, przepływomierz też odpada, borykałem się z tym 3
    miesiące. Trafiłem na mechanika który wysłał mnie na diagnostykę i
    wyszło szydło z worka. Wymiana świec i kabli.
  • Gość: Gość IP: *.neoplus.adsl.tpnet.pl 30.09.08, 01:14
    Miałem identyczne objawy. Wymieniłam świece i kable.POMOGŁO!!!!
  • Gość: konrad IP: 193.120.116.* 02.04.09, 23:18
    ani świece ani kable ani też przepływomierz.........gnębi mnie to już 2
    miesiące i nie mam zielonego pojęcia co jest grane
  • Gość: kriss IP: 212.14.52.* 05.07.09, 07:47
    Ja tez tak mialem.Okazalo sie ze bylo cos z katalizatorem ktory jakos "puchnal"
    po wymianie wszystko bylo ok
  • Gość: michal IP: 83.2.7.* 23.04.10, 19:24
    koledzy mam dwa fordy mk1 i z jednym mam problem kupilem kable swiece
    przeplywomierz przekladalem do drugiego idziala sade rowniez robi to na
    benzynie i na gazie i nie moge dojsc o co chodzi cisnienie na tlokach
    sprawdzalem wszystko git nie mam pojecia co to moze byc pomocy
  • Gość: PATRYK IP: *.internetdsl.tpnet.pl 07.05.10, 13:31
    POMPA PALIWA - WYCZYSC BO JEST ZABRUDZONA
  • Gość: pafcio80 IP: *.internetdsl.tpnet.pl 06.06.10, 07:31
    W MK1 pompka paliwowa jest mocowana (w górnej części) na gumowej uszczelce,
    która pod wpływem czasu oraz kiepskiego paliwa trochę się rozpuszcza. Słaba i
    niezbyt szczelna uszczelka podczas jazdy - a zwłaszcza przyśpieszania -
    odkształca się, bo działa na nią siła przeciążenia, która odchyla pompkę (górą)
    w kierunku przeciwnym do kierunku jazdy i w ten sposób powstaje otwór przez
    który część paliwa zamiast do silnika - wlewa się z powrotem do baku. Efektem
    tego jest za niskie ciśnienie paliwa co przy większym zapotrzebowaniu na nie
    (np. przyśpieszanie) może powodować : szarpanie, gaśnięcie silnika, problemy z
    paleniem.
    Nie zaszkodzi sprawdzić również sondy Lambda.
  • Gość: arti IP: *.centertel.pl 30.06.10, 14:35
    witaj miałem ten sam problem byłem w kilku warsztatach był podpięty komputer
    wymiana świec i nic wymieniłem sąde lambde i też lipa odpiłem przepływomiesz
    była poprawa rozkreciłem go oczyściłem i śmiga jak nowy pozdrawiam
  • Gość: mezus22 IP: *.docsis.tczew.net.pl 19.01.11, 14:28
    wymień filtr paliwa, może jest przypchany i daje za mało paliwa.
  • Gość: elber IP: *.neoplus.adsl.tpnet.pl 09.02.11, 17:01
    prawdopodobnie oprócz wymienionych tutaj przyczyn proszę sprawdzić cewkę zapłonową ,czasami lubi paść.
  • Gość: sebek IP: *.internetdsl.tpnet.pl 23.08.11, 09:56
    mam to samo ale tylko przez pare minut na zimnym silniku.spec od elektroniki powiedział mi że przyczyną może być stsrownik pracy silnika.żeby być pewnym przygotowywuje się do wymiany całej wiązki elektrycznej pod maską.można ją kupić na szrotach za parę złotych,a wymiana jest prosta.można to zrobić samemu.mam problem ze znalezieniem odpowiedniego sterownika do swojego modelu samochodu,jest ich tysiące.jak na razie szukam przyczyny.
  • Gość: El Padre IP: *.pl 31.10.13, 20:26
    zdejmij glowice jesli jeszcze tego nie robiles?!
  • Gość: ford IP: *.krt.net.pl 22.10.14, 08:42
    prosze o pilną pomoc

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka