Dodaj do ulubionych

1.9 JTD gaśnie podczas jazdy - pomocy

14.11.07, 21:52
Witam.
Może ktoś będzie mógł mi pomóc. Chyba coś szfankuje mi silnik.
Mam Alfe 156 1.9 JTD 115 KM - dzisiaj podczas jazdy zgasł mi silnik -
próba odpalenia nie powiodła się. Po odczekaniu 10 min bez
problemów odpalił. Jest to bardzo nie regularne - zdarzyło sie
dzisiaj kilka razy. Czy może ktoś miał podobny przypadek z
JTD .....??? I może mi podac jakieś wskazówki....???
Jutro muszę podjechać na kompa.

Z góry dziękuję za odp.
Pozdrawiam
Gregor
Obserwuj wątek
    • andypip Re: 1.9 JTD gaśnie podczas jazdy - pomocy 16.11.07, 08:19
      Przyczyną jest prawie na pewno czujnik położenia wału korbowego. Czy jak silnik
      ci zgaśnie i próbujesz go odpalić świeci się lampka wtrysku? Sposób kontroli
      jest prosty. Potrzebujesz do tego prosty omomierz. Zlokalizuj wtyk czujnika -
      kolor brązowy 2 piny. Opór czujnika powinien wynosić ca. 860 om. Uruchom silnik.
      Możesz się przejechać. W momencie jak ci silnik zgaśnie zmierz opór czujnika.
      Prawdopodobnie będzie nieskończony. I to da ci pewność co do uszkodzenia czujnika.
      • gregor146 Re: 1.9 JTD gaśnie podczas jazdy - pomocy 16.11.07, 10:24
        Witam ponownie
        Bardzo dziękuję za wskazówki.Z waszą pomocą udało się bardzo szybko
        usunąć usterkę. Faktycznie był to czujnik obrotów wału korbowego.
        Zakupiłem taki w ASO 117 zł - to jest cena chyba dość nie duża.
        Wymieniłem sam i jest wszystko ok.Jeszcze tylko musze podjechać na
        diagnostyke komputerową. Dalej można śmigać bez obaw.

        Pozdrowienia dla wszystkich Alfistów i Alfistek...

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka