Dodaj do ulubionych

suzuki gs450l

IP: *.toya.net.pl 26.09.10, 15:03
Witam wszystkich.
Mam problem z suzuki gs 450L.
Polega on na tym , że moto gubi iskrę ( na 2 cylindrach) po rozgrzaniu silnika.
jak jest zimny wsiadam odpalam , odjeżdżam ale po przejechaniu kilku km silnik gaśnie.
Po wykręceniu świec niema iskry jw.
Ostygnie i wszystko wraca do normy, czyli odpala na dotyk i do czasu nagrzania jedzie.
Może ktoś wie jak naprawić tą usterkę.
Z góry dziękuję.
Pozdrawiam.
Obserwuj wątek
      • Gość: piotrek Re: suzuki gs450l IP: *.toya.net.pl 30.09.10, 19:15
        Cześć.
        Dzięki za odpowiedz.
        Ma zapłon bezstykowy.
        Objawy są takie: wsiadam na moto, przekręcam kluczyk wszystko działa, motocykl odpala, jadę 3, 4 km i gaśnie.
        Po sprawdzeniu czy jest iskra stwierdzam ze jej niema na żadnym z cylindrów.
        Gdy ostygnie iskra w magiczny sposób się pojawia i jadę 3,4 km i to samo.
        W ogóle nie rozumiem o co chodzi. Proszę o pomoc.
        Wszystkim zainteresowanym serdecznie dziękuję.
        Pozdrawiam.
        Piotr Lodowski
    • Gość: motosimsun Re: suzuki gs450l IP: *.neoplus.adsl.tpnet.pl 01.10.10, 23:04
      To może być wina świec, fajek, kabli, cewek zapłonowych (przyłączenia kabli niskiego napięcia), mocowania klem do akumulatora, wadliwego bezpiecznika (zwłaszcza jeżeli są tam jeszcze szklane bańki z drucikiem w środku).
      Polecam stronę: www.thegsresources.com/ i forum na niej. Na pewno coś goście poradzą.

      Jeżeli masz moduł zapłonowy i chciałbyś go naprawić to zapraszam: 509637829 Tomek

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka