Dodaj do ulubionych

brak mocy na zimnym silniku w deszczowe dni

15.12.03, 15:40
Ostatnio mam problem z brakiem mocy w moim aucie. Moj samochod to Rover 200
1.4 16V (silnik jest koncepcja Hondy, 103 KM), rocznik 97, 130 tys. km.
Problem wystapil jak dotychczas TYLKO w chlodne, bardzo mokre, deszczowe dni,
gdy silnik byl zimny. Zachowanie jest nastepujace. Nie ma zadnych problemow z
odpaleniem (w zimne dni z temperatura minusowa ale suche zapala nawet lepiej
niz w mokre), po wyjechaniu na droge i dodaniu gazu samochod wogole nie
ciagnie, po wduszeniu pedalu brak przyspieszenia choc dzwiek silnika sie
troche zmienia wiec jest jakas reakcja (ostatnio o malo nie przyprawilo mnie
to o zawal serca jak wyjezdzalem z podporzadkowanej, cale szczescie zdazylem
wrzucic awaryjne), bieg nie ma znaczenia. Nie mialem jeszcze okazji sprawdzic
jakie jest zachowanie przy dodaniu gazu na wysprzeglonym aucie. Gdy silnik
sie wygrzeje problem znika wiec jakosc paliwa nalezy chyba wyeliminowac. Na
wolnych obrotach rowniez chodzi bez zarzutu i nie gasnie. Moze kable
wysokiego napiecia? Jezdze tym autkiem od dwoch lat i nigdy nie mialem
podobnych problemow wiec nie jest to typowe dla tego silnika gdy jest zimny,
poza tym nie nazwalbym tego efektem „mulowatosci” ale calkowitym brak mocy.
Bede wdzieczny za rady co moze byc przyczyna.
Obserwuj wątek
    • kapciuch1 Re: brak mocy na zimnym silniku w deszczowe dni 16.12.03, 23:43
      witam. kiedys tez mialem podobny problem. wyjasnienie bylo takie ze kable
      wysokiego napiecia byly stare i poprostu robilo przbicie. a wiadomo woda ma
      duze wlasciwosci elektryczne wiec w deszczowe dni moze tym bardziej zwiekaszac
      problem. zorietowalem sie jak w nocy wlaczylem bez zadnego swiatla silnik i
      zobaczylem pzeskakujace malutkie iskierki. to byl moj problem i podobne skutki
      wiec calkiem mozliwe ze to kable. pozatym istnieje mozliwosc ze dostaje sie do
      silnika wilgosc jak stoi. swiece wilgna. ale tu bylby problem z zapalaniem.
      mozna sprobowac wtrysknac autosatart i sprawdzicz czy to samo sie dzieje.
      mysle ze rady sie przydadza pozdrowienia.
      • windmolen Re: brak mocy na zimnym silniku w deszczowe dni 18.12.03, 09:32
        dzieki za rady, utwierdzaja mnie w przekonaniu ze w pierwszej kolejnosci
        powinnienem sie zabrac za przewody wys. nap., orientowalem sie juz o cene
        nowych, chce je wymienic sam, orientujesze sie moze (albo ktos z forumowiczow)
        na ile skaplikowana jest to czynnosc, nie wydaje mi sie to trudne ale
        mechanikiem samochodowym nie jestem, nie chcialbym czegos rozgrzebac i nie moc
        potem zlozyc???

        pozdr.
        • hdp Re: brak mocy na zimnym silniku w deszczowe dni 18.12.03, 15:11
          Nie wiem czy u Ciebie to samo,ale moj znajomy mial ten sam problem,oddal auto
          na warsztat,zrobili,ponoc mial nieszczelnosc na przewodzie paliwa-
          zasysal "dzikie" powietrze,gdy byl deszcz-zasysal wilgoc ,nawet kilka kropli
          wody w przewodzie ponoc moze sprawic ze silnik wariuje.
          ________________________________________________________________________________
    • spiderman111 Re: brak mocy na zimnym silniku w deszczowe dni 21.12.03, 08:58
      Tez mialem identyczny problem (Opel Astra II 1.6. 16v 100 KM).
      Po gdybaniu o jakosci paliwa, wilgoci na przewodach, braku ladowania itp
      okazalo sie, ze uszkodzony jest zawor recyrkulacji spalin. Po wymianie tegoz
      problem znikl.\

      Jesli wiec po calonocnym postoju uruchomisz samochod i po paruset metrach
      jazdy auto traci moc (dzwiek pracy silnika zmienia sie na nazwijmy to lekki
      turkot) i do tego czujesz w kabinie lekki swad spalin to musi byc ww. zawor.

Popularne wątki

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka