Dodaj do ulubionych

Znikający net

IP: *.adsl.inetia.pl 22.11.10, 20:55
Mam problem z netem. Jest na linii Tepsy, ale dostarczany przez Netię. Coraz częściej zdarza się, że po starcie, chcę wejść do sieci, a tu ... nic. Dopiero po kilku próbach "łaskawie" net zaczyna działać. Co może być przyczyną?
Nadmienię, że komp od razu po odpaleniu pokazuje mi połączenie z netem!
Obserwuj wątek
    • Gość: lajosz Re: Znikający net IP: *.neoplus.adsl.tpnet.pl 23.11.10, 00:22
      Mam samochód.
      Tankuję w małej stacji paliw, ale paliwo dostarcza Orlen.
      Coraz częściej zdarza się, że po próbuję uruchomić samochód, a tu nic ... nic
      Dopiero po kilku próbach "łaskawie" odpali.
      Co może być przyczyną ?
      Nadmienię, że po odpaleniu, obrotomierz pokazuje mi że silnik pracuje.

      Mniej więcej takiej treści posta wysmażyłeś i oczekujesz rozsądnej odpowiedzi, czy tak ?
    • Gość: blasius Re: Znikający net IP: *.adsl.inetia.pl 23.11.10, 21:03
      Za każdym razem jak odpalam kompa wczytuje się strona startowa i jest połączenie z netem. Gdy próbuję wejść na jakąkolwiek stronę, jest to niemożliwe, tak, jakby połączenie z netem zostało zerwane,mimo, że ikonka połączenia pokazuje, że jest. Na kompie mam utworzone 2 profile, problem pojawia się na każdym.
      Muszę przynajmniej ze 2 razy wylogować się i zalogować na jakikolwiek profil, żeby net działał bez zarzutu. Potem już wszystko jest OK.
      Wszystko to robię na IE8, win7 64bit.
      Teraz objawy są dokładniej opisane? Jeśli tak, top proszę o pomoc!
      • smutas Re: Znikający net 24.11.10, 03:07
        Zreszta dalej info nie jest wystarczajace. Czy laczysz sie bezposrednio z modemem przez kable Ethernet? Czy moze bezprzewodowo? Router?

        Sproboj tak: Po zalogowaniu otworz linie polecen i wpisz:
        ping gazeta.pl
        Czy przechodza pingi? Jesli nie to:
        ping 80.252.0.145
        Jesli i to polecenie zwraca same "timeout" lub czegos sie czepia to:
        ipconfig /all
        Czy twoj pecet pobiera adres IP?

        Dla pewnosci skocz do managera sprzetu i zobacz czy nie ma wykrzyknika lub znaku zapytania przy karcie sieciowej. Jesli cos takiego tam jest
        • Gość: Blasius Re: Znikający net IP: *.adsl.inetia.pl 24.11.10, 19:30
          No to lecimy:

          1. Łączę się przez router EDIMAX
          2. Pingi przechodzą (utracone=0)
          3. Karta sieciowa działa (brak ! i ?)
          4. Na routerze świeci się power, ADSL, mruga WLAN i świecą się 2 światełka od stacjonarnego i laptopa.
          5. Hasło wpisywałem przy instalce modemu. A gdzie on dalej "poszedł", to nie mam pojęcia. Chyba, że dostanę jakąś podpowiedź - gdzie szukać.

          Mogę jeszcze dodać, że dziś, np. odpaliłem najpierw FF i hulałem w necie bez problemu. Potem wyłączyłem FF i włączyłem IE8 i ... znowu to samo!
          Aha, a na laptopie ŻADNYCH problemów?!?!?!?
          JA JUŻ NIE MAM ZDROWIA!!!!!!
          • smutas Re: Znikający net 25.11.10, 04:26
            Czyli to wyglada na problem z IE8 lub firewall. Od strony sieci wyglada, ze wszystko dziala poprawnie. Chociaz mozliwe, ze sa bledy w "IP stock"....

            Mozliwe, ze czeka cie sciagniecie i reinstalka IE8.... lub zapoznanie sie innymi przegladarkami :-)

            cheers
            • Gość: bLASIUS Re: Znikający net IP: *.adsl.inetia.pl 25.11.10, 22:32
              Najdziwniejsze jest to, że na podłączonym do tego samego routera laptopie WSZYSTO DZIAŁA ABSOLUTNIE NORMALNIE!!!!
              A na stacjonarnym, gdy sprawdzam ping, w momencie gdy netu nie ma, to pojawia się komunikat, że upłynął limit czasu, czy coś podobnie.
              No i skype zrywa połączenie, a i teraz zaczął nawet FF wariować! Ale nie zawsze, tylko co jakiś czas.
              Czy w takim razie może to być wina routera, a może kompa?? Wg mnie IE8 jest w porządku, bo na laptopie śmiga!
              A denerwujące to jest okrutnie!!!
              • smutas Re: Znikający net 26.11.10, 00:16
                Ja nie mowie, ze IE8 jako taki jest zly. Sugeruje tylko, ze cos jest skopane na tym konkretnym komputerze - a z opisu wynikalo, ze to wlasnie IE8 sie sypal. Jakie ma znaczenie, ze IE8 na innym komputerze dziala? Obrazo takie samo jak osiagi Fiata Punto twojego sasiada... Jemu dziala a tobie nie zapala :-)

                Jesli pingi tez nie dzialaja to problem jest albo z routerem albo z karta sieciowa. Zmien port na routerze i NIE podlaczaj innych komputerkow. Ale zanim to zrobisz to sprobuj ping do routera. Jesli nie znasz adresu IP to wydaj polecenie ipconfig i uzyj adresu "default gateway / domyslna brama" w poleceniu ping.

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka