Dodaj do ulubionych

AR 146 problem z centralnym zamkiem

27.06.06, 10:40
Witam :)

Mam problem z centralnym - od jakiegos czasu przy probie otwarcia pali sie
bezpiecznik, lub sie "zawiesza". Pomaga wymiana bezpiecznika i/lub jesli sie
nie spalil wyciagniecie i wlozenie ponownie.

Dzisiaj rano jednak 15 minut dlubania nie przynioslo rezultatu. Zamyka sie
poprawnie, a przy probie otwarcia umiera :(. Trzeba wyciagnac bezpiecznik i
wtedy zaczyna dzialac, jednak dalej sie nie zamknie.

Podejrzewam, ze ktorys zamek w drzwiach chyba go przyblokowuje - czy ktos z
Was mial moze podobny problem?

Pozdrawiam.
Obserwuj wątek
    • rav145 Re: AR 146 problem z centralnym zamkiem 27.06.06, 12:30
      Tak! Jakiś czas temu ten temat był na forum.
      Miałem podobną akcję z centralą, wystarczyło potraktować siłowniki w drzwiach
      WD40 albo innym smarem w sprayu, żeby wszystko wróciło do normy. Niestety po
      jakimś czasie coś zaśniedzieje, gdzieś piasek i bród się dostanie i elektryka
      sobie nie radzi. Powinno pomóc... Pzdr. rav145
      • qbus00 Re: AR 146 problem z centralnym zamkiem 28.06.06, 00:01
        Dzieki za odpowiedz (az wstyd, ze nie przeszukalem wczesniej archiwum).

        Na razie ladowalem WD40 do dziurki od kluczyka, ale to pomaga jak widac na
        tydzien-dwa. Dzisiaj po napisaniu posta tez tak zrobilem i centralny odzyl.

        Trzeba chyba bedzie rozebrac tapicerke i odczyscic to ustrojstwo porzadnie.
            • qbus00 Re: AR 146 problem z centralnym zamkiem 07.07.06, 12:16
              Witam po raz ponownie...
              Wlasnie zostawilem Alfe w ASO - goscie sprawdzili poki co sterownik centralnego,
              prady i na razie jest ok. Nastepnym krokiem jest rozbieranie tapicery i
              rozgrzebyawnie calej instalacji centralnego. Gosciu mowi, ze zalozyl bezpiecznik
              i dziala mu dobrze. Ja juz nie mam sily do tego centarlnego ;). Mysle, czy by
              tego nie zrobic samemu, pytanie - jak trudno dostac sie do takiego silownika?

              PS Dowiedzialem sie jeszcze czegos takiego, ze jak sie wiele razy otwiera/zamyka
              to sie rozladowuja silowniki - przestaje wowczas dzialac centralny i trzeba
              odczekac chwile. W sumie stalo mi sie tak pare razy, ale myslalem ,ze to jakas
              usterka. Czy ktos mnie moze oswiecic czy to prawda czy sciema goscia z ASO?

              Pozdrawiam :)
              • maliek Re: AR 146 problem z centralnym zamkiem 07.07.06, 13:12
                Piszesz o swoich problemach z centralnym zamkiem i przypominam sobie, że mnie
                też raz stało się coś takiego, że po kilku otwarciach i zamknięciach drzwi
                zawiesił się na chwilę ale potem, zacząl działać.
                Zamków nie powinno się smarować, ponieważ oleje i smary powoduję
                szybsze „łapanie” brudu. Wymontuj zamki, wymyj, nasmaruj czymś, co nie łapie
                brudu przejrzyj połączenia ewentualnie potraktuj je jakimś środkiem do
                konserwacji styków i może pomoże.
                • qbus00 Re: AR 146 problem z centralnym zamkiem 07.07.06, 13:25
                  maliek napisał:

                  > Piszesz o swoich problemach z centralnym zamkiem i przypominam sobie, że mnie
                  > też raz stało się coś takiego, że po kilku otwarciach i zamknięciach drzwi
                  > zawiesił się na chwilę ale potem, zacząl działać.

                  Czyli jedna zagadka wyjasniona - ten typ tak ma.

                  > Zamków nie powinno się smarować, ponieważ oleje i smary powoduję
                  > szybsze „łapanie” brudu. Wymontuj zamki, wymyj, nasmaruj czymś, co
                  > nie łapie
                  > brudu przejrzyj połączenia ewentualnie potraktuj je jakimś środkiem do
                  > konserwacji styków i może pomoże.

                  Sek w tym, ze mam dwie lewe rece do takich robot - widzialem po zdjeciu
                  tapicerki, ze caly zamek jest w czarnej plastikowej obudowie. To sie jakos latwo
                  demontuje?
                  • qbus00 Re: AR 146 problem z centralnym zamkiem 24.07.06, 21:30
                    Sprawa chyba zalatwiona (tak mi sie wydaje) - padlo na zamek pasazera z przodu.
                    Zostal zamowiony (175 zlotych nowka w ASO) i zalozony (tez w ASO - 65 zlotych).
                    Teraz pozostaje tylko czekac na efekty (cala instalacja zostala przejzana, a
                    zamek wytypowany zostal metoda eliminacji).

                    Pozdrawiam :)

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka