Dodaj do ulubionych

AR146 - problem z centralnym zamkiem

16.05.06, 19:27
Witam :)

Moze ktos z Was mial podobny problem i mnie naprowadzi:
Otoz dzisiaj rano nie otworzyl sie centralny (bezpiecznik byl ok). Dojechalem
do pracy i zaczal palic bezpieczniki (ale dopiero w momencie, gdy probowalem
zamknac zamek - czy to z kluczyka, czy z pilota). Po wyciagnieciu centralki i
zalozeniu ponownie jak na razie bezpiecznikow nie pali, ale po 10-15
zamknieciach/otwarciach przestaje dzialac (nie reaguje ani na pilota ani na
kluczyk) - jak wyciagne bezpiecznik lub centralke i zaloze ponownie to znowu
zaczyna dzialac.

Dodatkowo bezpiecznik sie palil w momencie zamykania (u mnie jest to tak <i
pewnie we wszystkich innych 146kach>, ze po zamknieciu drzwi mija sekunda/dwie
zanim slychac cykniecie w centralce) jeszcze przed cyknieciem, tak jakby
silownik caly czas probowal zamykac i napotykal na jakis opor.

Przed rozebraniem tapicerki z drzwi pisze tutaj, bo moze ktos mial podobny
problem, ewentualnie ma jakies wskazowki :).

Pozdrawiam
Obserwuj wątek
    • rav145 Re: AR146 - problem z centralnym zamkiem 17.05.06, 20:53
      Jak na tych naszych pier....ch krajowych dziurach wytrzepie nasze alfy to i się
      czasem potrafi coś spier....ć tu i ówdzie ;)
      - powinni nam za to płacić gnoje z ZDM`u!
      ...ale może tak się dzieje również dlatego, że coś zaśniedziało przy siłowniku
      albo przy samym zamku w drzwiach. Spróbuj WD40 psiknąć w zamek. Czasem to
      naprawdę pomaga. Zamek głupieje gdy napotyka opór. Jeżeli nasmarujesz któryś z
      elementów zamka w drzwiach, może pomóc jak ręką odjął! Najlepiej zacząć od
      takiego zabiegu zanim zaczniesz "grzebać" na poważnie ;)
      PS. Miałem tak po zimie, pojechałem na Mokotów do szpeca od zamków, ale ponieważ
      nie wykrył żadnej ustery, to napsikał gdzie trzeba i działa. Może i Tobie pomoże
      moja rada. Pozdro, rav145

Nie pamiętasz hasła

lub ?

 

Nie masz jeszcze konta? Zarejestruj się

Nakarm Pajacyka